
<!DOCTYPE html>
<html class="no-js" lang="en" xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8">
	<title>California Chrome preps for one last race before retirement | abc30.com</title>
			<link rel="amphtml" href="http://abc30.com/amp/society/california-chrome-preps-for-one-last-race-before-retirement/1724774/">
		
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<meta name="description" content="Seeing California Chrome in person at Harris Farms in Coalinga, you were struck by his playfulness and his smaller size when compared to other racehorses but he proved that he had the heart of a champion.">
	<meta name="keywords" content="horse,california chrome,racing,sports,triple crown,society,fresno county,coalinga,united states,california">
	<meta name="news_keywords" content="horse,california chrome,racing,sports,triple crown">
	<meta name="robots" content="NOODP,NOYDIR">
	
	<meta name="google-site-verification" content="vi6Z_KgHMFudo6Bxglnd2t2-OcbvfQQuv8ZdtX9ucRU">
	<meta name="msvalidate.01" content="59C39F9AA91BE12CB90B7EF18335463D">
	<meta property="og:locale" content="en_US" />
	<link id="canonical" rel="canonical" href="http://abc30.com/society/california-chrome-preps-for-one-last-race-before-retirement/1724774/">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://abc30.com/1724774/">
	<meta property="og:title" content="California Chrome preps for one last race before retirement">
	<meta property="og:description" content="Seeing California Chrome in person at Harris Farms in Coalinga, you were struck by his playfulness and his smaller size when compared to other racehorses but he proved that he had the heart of a champion.">
	<meta property="og:image" content="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1724946_1280x720.jpg">
	<meta property="og:site_name" content="ABC30 Fresno">
	<meta property="fb:app_id" content="228176854052685">
	<meta property="fb:pages" content="160328526481">
	
	<meta property="article:publisher" content="https://facebook.com/abc30">
	<meta property="author" name="author" content="Dale Yurong,ag watch,reporter,abc30,action news">
	<meta property="article:author" content="https://www.facebook.com/pages/Dale-Yurong-Abc30-Action-News/104907112927481">
	<link rel="author" href="http://abc30.com/about/newsteam/dale-yurong/">
	<meta property="article:section" content="Society">
	<meta property="article:tag" content="horse,california chrome,racing,sports,triple crown,society,fresno county,coalinga,united states,california">
	<meta property="article:published_time" content="2017-01-28T00:15:54.000Z">
	<meta property="article:modified_time" content="2017-01-28T02:20:19.000Z">
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="California Chrome preps for one last race before retirement">
	<meta name="twitter:description" content="Seeing California Chrome in person at Harris Farms in Coalinga, you were struck by his playfulness and his smaller size when compared to other racehorses but he proved that he had the heart of a champion.">
	<meta name="twitter:image" content="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1724946_1280x720.jpg">
	<meta name="twitter:site" content="@abc30">
	<meta name="twitter:creator" content="@abc30">
<link rel="alternate" href="http://abc30.com/feed/" title="ABC30 RSS" type="application/rss+xml">
	<link rel="alternate" href="android-app://com.abclocal.kfsn.news/http/abc30.com/society/california-chrome-preps-for-one-last-race-before-retirement/1724774/" />
	<link href='//cdn.abclocal.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.unid.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.registerdisney.go.com' rel='preconnect' crossorigin>
	<link href='//merlin.abc.go.com' rel='preconnect' crossorigin>
	<link href='//tags.bluekai.com' rel='preconnect' crossorigin>
	<link href='//apis.google.com' rel='preconnect' crossorigin>
	<link href='//fonts.gstatic.com' rel='preconnect' crossorigin>
	<link rel="shortcut icon" href="http://cdn.abclocal.go.com/assets/news/kfsn/images/logos/favicon.ico">
	<link rel="apple-touch-icon" href="http://cdn.abclocal.go.com/assets/news/kfsn/images/logos/touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.abclocal.go.com/assets/news/kfsn/images/logos/touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://cdn.abclocal.go.com/assets/news/kfsn/images/logos/touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.abclocal.go.com/assets/news/kfsn/images/logos/touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://cdn.abclocal.go.com/assets/news/kfsn/images/logos/touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.abclocal.go.com/assets/news/kfsn/images/logos/touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://cdn.abclocal.go.com/assets/news/kfsn/images/logos/touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://cdn.abclocal.go.com/assets/news/kfsn/images/logos/touch-icon-180x180.png">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/core/1.1.0/core.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/library/1.0.0/library.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/kfsn-common/1.0.0/kfsn-common.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/story/1.0.0/story.min.css">

<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/news/global/css/ie8/frame.css" />
	
<![endif]-->
<script async defer src="//cdn.unid.go.com/js/unid.min.js" type="text/javascript"></script><script type="text/javascript" src="http://cdn.abclocal.go.com/combiner/c?js=/global/js/thirdparty/jquery/jquery-1.10.2.min.js,/global/js/thirdparty/modernizr-2.6.2.min.js,/news/global/js/analytics/merlin-core.js"></script>

<script>
var merlinObj = new Merlin({
    "contentId": "1724774",
    "productId": "otvkfsnWeb",
    "source": "otv",
    "traceId": ""
});
//merlinObj.setRec("topPostFromX","12345");	//(recName, recID)
merlinObj.registerBasic(true);
</script>
</head>

<body id="top" class="kfsn body-story">

	<div class="wrapper">
		<!--[if lt IE 8]>
			<div class="unsupported"><strong>You are using an unsupported browser or browser setting.</strong><br>Please ensure you are not viewing this site in IE &quot;compatibility view,&quot; <a href="http://browsehappy.com/">upgrade your browser</a>, or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
		<![endif]-->
		
			<a href="/video/"><div class="top-live-now-wrapper">
					<div class="top-live-now-inner">
						<img id="opt-video-play" src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt="">
			
						<span class="opt-live-text">Today's Top Stories</span><button id="btn-watch-video" class="frame-search-button">WATCH NOW</button>
				
					</div>
			</div></a>
		

		<header role="banner" class="breakingAlerts">
			<div class="search">
				
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="kfsn">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>
			</div>
			
<div class="nav-container-default">

<!-- The weather popup form -->
<form id="overlay_popup_nav_form" class="form-inline form-overlay" style="display:none;">
	<div class="info">Personalize your weather by entering a location.</div>
	<div class="error">Sorry, but the location you entered was not found. Please try again.</div>
	
	<div class="edit-form-submit">
		<input id="location-weather-input" type="text" name="location" >
		<input class="button"  id="go-weather-edit-btn" type="button" value="Submit" />
		<input type="hidden" name="station" value="kfsn" />
		<input type="hidden" id="cityId-weather-input" name="cityId" value="" />
	</div>
</form>
	<section class="nav-weather-main">
	</section>
	<div class="brand">
		<div class="brand-small">
			<a href="http://abc30.com/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:abc_logo%22},%22granular%22:{%22nav%22:%22header:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/kfsn/images/logos/header-small.png" alt="ABC30">

			</a>
		</div>
		<div class="brand-large" itemscope itemtype="http://schema.org/Organization">
			<a href="http://abc30.com/" itemprop="url"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:abc_logo%22},%22granular%22:{%22nav%22:%22header:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/kfsn/images/logos/header-large.png" alt="ABC30 Fresno" itemprop="logo">

			</a>
		</div>
	</div>
	<nav class="nav" role="navigation">
		<a class="nav-sections" href="/news/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Sections%22},%22granular%22:{%22nav%22:%22header:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/sections.png" width="19" height="16" alt=""><span class="nav-icon-label">Sections</span></a>
		<a class="nav-traffic" href="/traffic/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Traffic%22},%22granular%22:{%22nav%22:%22header:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/traffic.png" width="32" height="16" alt=""><span class="nav-icon-label">Traffic</span></a>
		<a class="nav-video" href="/video/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Video%22},%22granular%22:{%22nav%22:%22header:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt=""><span class="nav-icon-label">Watch</span></a>
		<span class="nav-local">
			<a href="/fresno-county/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Fresno-County_link_1%22},%22granular%22:{%22nav%22:%22header:Fresno-County%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_1%22}}">Fresno County</a><a href="/north-valley/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:North-Valley_link_2%22},%22granular%22:{%22nav%22:%22header:North-Valley%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_2%22}}">North Valley</a><a href="/south-valley/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:South-Valley_link_3%22},%22granular%22:{%22nav%22:%22header:South-Valley%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_3%22}}">South Valley</a><a href="/sierra/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Foothills-Sierra_link_4%22},%22granular%22:{%22nav%22:%22header:Foothills-Sierra%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_4%22}}">Foothills-Sierra</a> 
		</span>
	</nav>


</div> <!-- end .nav-container-default -->

			<div class="clear"></div>
		</header>

		
		<nav role="sections">
			<div class="nav-sections-main-local">
				<div class="nav-sections-links nav-sections-main">
					<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Home_link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_1%22}}'>Home</a>
					<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}'>AccuWeather</a>
					<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Traffic_link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_3%22}}'>Traffic</a>
					<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Video_link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_4%22}}'>Video</a>
					<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Photos_link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_5%22}}'>Photos</a>
					<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_6%22}}'>Apps</a>
				</div>
				<div class="nav-sections-links nav-sections-local subnav-local">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Local-News%22},%22granular%22:{%22nav%22:%22header:Local-News%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Local News <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/fresno-county/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Fresno-County_local_news-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Fresno-County%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_1%22}}">Fresno County</a><a href="/north-valley/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:North-Valley_local_news-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:North-Valley%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_2%22}}">North Valley</a><a href="/south-valley/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:South-Valley_local_news-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:South-Valley%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_3%22}}">South Valley</a><a href="/sierra/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Foothills-Sierra_local_news-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Foothills-Sierra%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_4%22}}">Foothills-Sierra</a>
						</div>
					</div> <!-- end .nav-sections-header -->
				</div>
				<div class="clear"></div>
			</div>

			
			<div class="nav-sections-links nav-sections-categories subnav-categories">
				<div class="nav-sections-header">
					<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Categories%22},%22granular%22:{%22nav%22:%22header:Categories%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Categories <div class="expand-arrow-light"></div></a>
					<div class="nav-sections-links-collapsed">
						<div class="nav-sections-categories-one">
							<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_1%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:California_categories1-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_2%22}}">California</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Politics_categories1-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_3%22}}">Politics</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Entertainment_categories1-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_4%22}}">Entertainment</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Sports_categories1-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_5%22}}">Sports</a>
<a href="/consumer/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Consumer-Watch_categories1-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Consumer-Watch%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_6%22}}">Consumer Watch</a>

						</div>
						<div class="nav-sections-categories-two">
							<a href="/scams/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Safe-from-Scams_categories2-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Safe-from-Scams%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_1%22}}">Safe from Scams</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Health-Watch_categories2-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Health-Watch%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_2%22}}">Health Watch</a>
<a href="/education/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Education-Watch_categories2-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Education-Watch%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_3%22}}">Education Watch</a>
<a href="/ag/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Ag-Watch_categories2-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Ag-Watch%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_4%22}}">Ag Watch</a>
<a href="/business/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Business_categories2-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_5%22}}">Business</a>
<a href="http://abc30.com/abc30insider/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:abc30insider_categories2-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:abc30insider%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_6%22}}">#abc30insider</a>

						</div>
					</div> <!-- end .nav-sections-links-collapsed -->
				</div> <!-- end .nav-sections-header -->
				<div class="clear"></div>
			</div>
			


			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-community subnav-community">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Station-Info%22},%22granular%22:{%22nav%22:%22header:Station-Info%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Station Info <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Community_community-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_1%22}}">Community</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:TV-Listings_community-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_2%22}}">TV Listings</a>
<a href="/contact/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Contact-and-Information_community-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Contact-and-Information%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_3%22}}">Contact and Information</a>
<a href="http://ureport.abc30.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:uReport_community-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:uReport%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_4%22}}">uReport</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Meet-the-News-Team_community-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_5%22}}">Meet the News Team</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Jobs_community-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Jobs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_6%22}}">Jobs</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div>
			</div>

			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-shows subnav-shows">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Shows%22},%22granular%22:{%22nav%22:%22header:Shows%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Shows <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC30-Live-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ABC30-Live-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_1%22}}">ABC30 Live Newscasts</a>
<a href="/valleyfocus/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Valley-Focus_shows-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Valley-Focus%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_2%22}}">Valley Focus</a>
<a href="/latinolife/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Latino-Life_shows-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Latino-Life%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_3%22}}">Latino Life</a>
<a href="http://abc30.com/tag/maddy-report/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Maddy-Report_shows-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Maddy-Report%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_4%22}}">Maddy Report</a>
<a href="http://livewellnetwork.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-Well-Network_shows-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Live-Well-Network%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_5%22}}">Live Well Network</a>
<a href="http://www.laff.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:LAFF-TV_shows-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:LAFF-TV%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_6%22}}">LAFF TV</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div> <!-- end .nav-sections-links -->
				<div class="clear"></div>
			</div> <!-- end .nav-sections-community-shows -->

			<div class="nav-promos-follow">
				<div class="nav-sections-promos">
					
					<div class="nav-sections-promo">
						
						<div class="clear"></div>
					</div>
				</div> <!-- end .nav-sections-promos -->

				<div class="frame-social nav-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://facebook.com/abc30" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/abc30" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://plus.google.com/104684560809776148273" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-google%22},%22granular%22:{%22nav%22:%22header:share-google%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/googleplus/circle-white.png" width="31" height="31" alt="Google+"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>	<!-- end .frame-social nav-social -->

				<div class="clear"></div>
			</div> <!-- end .nav-promos-follow -->
			<div class="clear"></div>

			

		</nav>


		<main role="main">

			


<section class="breaking-news" >
	<div id="breaking-news-handler" >
		<ul id="breaking-news-stories" class="breaking-news-stories collapse">
			<li class="breaking-news-story 0 on" >
	<div class="breaking-news-content">
	<div class="arrow"></div>
	<div class="breaking-news-callout">
	<span class="breaking-news-label">BREAKING NEWS</span>
	<span>John Hurt, best known for his role in&#39;Alien&#39;, passes away at 77</span>
	</div>
	</div>
	<div id="breaking-news-share">
	<div class="breaking-news-button"><a href="/entertainment/john-hurt-best-known-for-his-role-inalien-passes-away-at-77/1725078/" class="button">Full Story</a></div>
	<div class="share-panel share-panel-legacy"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="http%3A%2F%2Fabc30.com%2F1725078%2F" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="http%3A%2F%2Fabc30.com%2F1725078%2F" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abc30.com/1725078/" data-via="abc30" data-text="John Hurt, best known for his role in&#39;Alien&#39;, passes away at 77" data-related="abc30" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=John Hurt, best known for his role in&#39;Alien&#39;, passes away at 77&body=John Hurt, a prolific British actor whose decades in Hollywood included roles in the Harry Potter series and &#34;Alien,&#34; has died at age 77. - http://abc30.com/1725078/"><span>Email</span></a></div>
<div class="clear"></div></div></div><div class="share-panel-new" style="display: none;"><ul><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc30.com%2F1725078%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 10 18" class="facebook-svg svg"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M2.519,3.811v2.294h-1.8v2.806h1.8v8.339h3.696V8.911h2.48c0,0,0.232-1.345,0.346-2.816H6.23V4.176c0-0.287,0.402-0.673,0.801-0.673h2.015V0.583H6.307C2.427,0.583,2.519,3.391,2.519,3.811z"/></svg><span>share</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc30.com%2F1725078%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg version="1.1" viewBox="0 0 24 12.531" class="gplus-svg svg"><path fill="#FFFFFF" d="M17.375,3.298H15.75V5.49h-2.167v1.533h2.167v2.191h1.625V7.023h2.167V5.435h-2.167V3.298z"/><path fill="#FFFFFF" d="M6.217,4.997v2.465h3.25C9.25,8.887,8.004,9.928,6.217,9.928c-1.95,0-3.575-1.697-3.575-3.671c0-1.972,1.571-3.671,3.575-3.671c0.921,0,1.679,0.274,2.329,0.932l1.733-1.753c-1.083-0.987-2.437-1.59-4.062-1.59c-3.304,0-6.013,2.739-6.013,6.082s2.708,6.081,6.013,6.081c3.521,0,5.796-2.521,5.796-5.972c0-0.438-0.054-0.931-0.108-1.37L6.217,4.997"/></svg><span>share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc30.com%2F1725078%2F&text=John+Hurt%2C+best+known+for+his+role+in%26%2339%3BAlien%26%2339%3B%2C+passes+away+at+77&via=abc30", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 18 16" class="twitter-svg svg"><path fill="#FFFFFF" d="M16.91,3.037c-0.582,0.261-1.209,0.438-1.865,0.517c0.67-0.407,1.186-1.05,1.428-1.816c-0.627,0.376-1.322,0.649-2.061,0.796c-0.594-0.638-1.436-1.037-2.369-1.037c-1.793,0-3.246,1.47-3.246,3.283c0,0.257,0.029,0.507,0.084,0.748c-2.697-0.137-5.088-1.444-6.689-3.43c-0.279,0.485-0.439,1.049-0.439,1.65c0,1.139,0.573,2.144,1.443,2.732C2.664,6.464,2.164,6.316,1.727,6.07C1.726,6.084,1.726,6.098,1.726,6.112c0,1.591,1.118,2.917,2.604,3.218C4.057,9.405,3.77,9.445,3.475,9.445c-0.209,0-0.412-0.021-0.611-0.059c0.413,1.305,1.611,2.253,3.032,2.28c-1.11,0.88-2.511,1.404-4.031,1.404c-0.262,0-0.521-0.016-0.774-0.045c1.437,0.931,3.143,1.475,4.976,1.475c5.97,0,9.233-5.002,9.233-9.34c0-0.143-0.002-0.284-0.01-0.425C15.924,4.273,16.475,3.695,16.91,3.037"/></svg><span>tweet</span></a></li><li class="email"><a href="mailto:?subject=John Hurt, best known for his role in&#39;Alien&#39;, passes away at 77&body=John Hurt, a prolific British actor whose decades in Hollywood included roles in the Harry Potter series and &#34;Alien,&#34; has died at age 77. - http://abc30.com/1725078/"><svg viewBox="0 0 29 20" class="email-svg svg"><path fill="#FFFFFF" d="M28.09,18.868H0.911V3.464L14.5,14.694l13.59-11.23V18.868z M27.701,1.132L14.5,11.718L1.299,1.132H27.701z" /></svg><span>email</span></a></li></ul></div>
	</div>
</li>
<li class="breaking-news-story 1 off" >
	<div class="breaking-news-content">
	<div class="arrow"></div>
	<div class="breaking-news-callout">
	<span class="breaking-news-label">BREAKING NEWS</span>
	<span>Chain Controls and Winter Driving Alerts</span>
	</div>
	</div>
	<div id="breaking-news-share">
	<div class="breaking-news-button"><a href="/weather/chain-controls-and-winter-driving-alerts/1118779/" class="button">Full Story</a></div>
	<div class="share-panel share-panel-legacy"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="http%3A%2F%2Fabc30.com%2F1118779%2F" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="http%3A%2F%2Fabc30.com%2F1118779%2F" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abc30.com/1118779/" data-via="abc30" data-text="Chain Controls and Winter Driving Alerts" data-related="abc30" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=Chain Controls and Winter Driving Alerts&body=If you&#39;re headed up to the mountains in the winter, be sure to carry snow chains at all times. - http://abc30.com/1118779/"><span>Email</span></a></div>
<div class="clear"></div></div></div><div class="share-panel-new" style="display: none;"><ul><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc30.com%2F1118779%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 10 18" class="facebook-svg svg"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M2.519,3.811v2.294h-1.8v2.806h1.8v8.339h3.696V8.911h2.48c0,0,0.232-1.345,0.346-2.816H6.23V4.176c0-0.287,0.402-0.673,0.801-0.673h2.015V0.583H6.307C2.427,0.583,2.519,3.391,2.519,3.811z"/></svg><span>share</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc30.com%2F1118779%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg version="1.1" viewBox="0 0 24 12.531" class="gplus-svg svg"><path fill="#FFFFFF" d="M17.375,3.298H15.75V5.49h-2.167v1.533h2.167v2.191h1.625V7.023h2.167V5.435h-2.167V3.298z"/><path fill="#FFFFFF" d="M6.217,4.997v2.465h3.25C9.25,8.887,8.004,9.928,6.217,9.928c-1.95,0-3.575-1.697-3.575-3.671c0-1.972,1.571-3.671,3.575-3.671c0.921,0,1.679,0.274,2.329,0.932l1.733-1.753c-1.083-0.987-2.437-1.59-4.062-1.59c-3.304,0-6.013,2.739-6.013,6.082s2.708,6.081,6.013,6.081c3.521,0,5.796-2.521,5.796-5.972c0-0.438-0.054-0.931-0.108-1.37L6.217,4.997"/></svg><span>share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc30.com%2F1118779%2F&text=Chain+Controls+and+Winter+Driving+Alerts&via=abc30", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 18 16" class="twitter-svg svg"><path fill="#FFFFFF" d="M16.91,3.037c-0.582,0.261-1.209,0.438-1.865,0.517c0.67-0.407,1.186-1.05,1.428-1.816c-0.627,0.376-1.322,0.649-2.061,0.796c-0.594-0.638-1.436-1.037-2.369-1.037c-1.793,0-3.246,1.47-3.246,3.283c0,0.257,0.029,0.507,0.084,0.748c-2.697-0.137-5.088-1.444-6.689-3.43c-0.279,0.485-0.439,1.049-0.439,1.65c0,1.139,0.573,2.144,1.443,2.732C2.664,6.464,2.164,6.316,1.727,6.07C1.726,6.084,1.726,6.098,1.726,6.112c0,1.591,1.118,2.917,2.604,3.218C4.057,9.405,3.77,9.445,3.475,9.445c-0.209,0-0.412-0.021-0.611-0.059c0.413,1.305,1.611,2.253,3.032,2.28c-1.11,0.88-2.511,1.404-4.031,1.404c-0.262,0-0.521-0.016-0.774-0.045c1.437,0.931,3.143,1.475,4.976,1.475c5.97,0,9.233-5.002,9.233-9.34c0-0.143-0.002-0.284-0.01-0.425C15.924,4.273,16.475,3.695,16.91,3.037"/></svg><span>tweet</span></a></li><li class="email"><a href="mailto:?subject=Chain Controls and Winter Driving Alerts&body=If you&#39;re headed up to the mountains in the winter, be sure to carry snow chains at all times. - http://abc30.com/1118779/"><svg viewBox="0 0 29 20" class="email-svg svg"><path fill="#FFFFFF" d="M28.09,18.868H0.911V3.464L14.5,14.694l13.59-11.23V18.868z M27.701,1.132L14.5,11.718L1.299,1.132H27.701z" /></svg><span>email</span></a></li></ul></div>
	</div>
</li>

		</ul>
	</div>
	<div class="breaking-news-pager">
		<div class="hr"><hr /></div>
		<ul>
			
				<li class="on"></li>
				
				<li class=""></li>
				
		</ul>
	</div>
	<div class="clear"></div>
</section>




			<!-- empty div for sticky nav -->
			<div class="nav-anchor"></div>

			<div class="ad ad-banner responsive-ad"></div>

			<div class="content">

				<!-- START CONTENT -->

					<!-- START CONTENT -->
	<div class="main-wide main-left">
		<!-- LEAD STORY -->
		<section class="lead-story inner"><div class="taxonomy"><a href="http://abc30.com/tag/society/">SOCIETY</a></div><h1 class="headline">California Chrome preps for one last race before retirement</h1><div class="share-panel share-panel-legacy top-share"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="http%3A%2F%2Fabc30.com%2F1724774%2F" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="http%3A%2F%2Fabc30.com%2F1724774%2F" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abc30.com/1724774/" data-via="abc30" data-text="California Chrome preps for one last race before retirement" data-related="abc30" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=California Chrome preps for one last race before retirement&body=Seeing California Chrome in person at Harris Farms in Coalinga, you were struck by his playfulness and his smaller size when compared to other racehorses but he proved that he had the heart of a champion. - http://abc30.com/1724774/"><span>Email</span></a></div>
<div class="clear"></div></div></div><div class="share-panel-new" style="display: none;"><ul><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc30.com%2F1724774%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 10 18" class="facebook-svg svg"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M2.519,3.811v2.294h-1.8v2.806h1.8v8.339h3.696V8.911h2.48c0,0,0.232-1.345,0.346-2.816H6.23V4.176c0-0.287,0.402-0.673,0.801-0.673h2.015V0.583H6.307C2.427,0.583,2.519,3.391,2.519,3.811z"/></svg><span>share</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc30.com%2F1724774%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg version="1.1" viewBox="0 0 24 12.531" class="gplus-svg svg"><path fill="#FFFFFF" d="M17.375,3.298H15.75V5.49h-2.167v1.533h2.167v2.191h1.625V7.023h2.167V5.435h-2.167V3.298z"/><path fill="#FFFFFF" d="M6.217,4.997v2.465h3.25C9.25,8.887,8.004,9.928,6.217,9.928c-1.95,0-3.575-1.697-3.575-3.671c0-1.972,1.571-3.671,3.575-3.671c0.921,0,1.679,0.274,2.329,0.932l1.733-1.753c-1.083-0.987-2.437-1.59-4.062-1.59c-3.304,0-6.013,2.739-6.013,6.082s2.708,6.081,6.013,6.081c3.521,0,5.796-2.521,5.796-5.972c0-0.438-0.054-0.931-0.108-1.37L6.217,4.997"/></svg><span>share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc30.com%2F1724774%2F&text=California+Chrome+preps+for+one+last+race+before+retirement&via=abc30", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 18 16" class="twitter-svg svg"><path fill="#FFFFFF" d="M16.91,3.037c-0.582,0.261-1.209,0.438-1.865,0.517c0.67-0.407,1.186-1.05,1.428-1.816c-0.627,0.376-1.322,0.649-2.061,0.796c-0.594-0.638-1.436-1.037-2.369-1.037c-1.793,0-3.246,1.47-3.246,3.283c0,0.257,0.029,0.507,0.084,0.748c-2.697-0.137-5.088-1.444-6.689-3.43c-0.279,0.485-0.439,1.049-0.439,1.65c0,1.139,0.573,2.144,1.443,2.732C2.664,6.464,2.164,6.316,1.727,6.07C1.726,6.084,1.726,6.098,1.726,6.112c0,1.591,1.118,2.917,2.604,3.218C4.057,9.405,3.77,9.445,3.475,9.445c-0.209,0-0.412-0.021-0.611-0.059c0.413,1.305,1.611,2.253,3.032,2.28c-1.11,0.88-2.511,1.404-4.031,1.404c-0.262,0-0.521-0.016-0.774-0.045c1.437,0.931,3.143,1.475,4.976,1.475c5.97,0,9.233-5.002,9.233-9.34c0-0.143-0.002-0.284-0.01-0.425C15.924,4.273,16.475,3.695,16.91,3.037"/></svg><span>tweet</span></a></li><li class="email"><a href="mailto:?subject=California Chrome preps for one last race before retirement&body=Seeing California Chrome in person at Harris Farms in Coalinga, you were struck by his playfulness and his smaller size when compared to other racehorses but he proved that he had the heart of a champion. - http://abc30.com/1724774/"><svg viewBox="0 0 29 20" class="email-svg svg"><path fill="#FFFFFF" d="M28.09,18.868H0.911V3.464L14.5,14.694l13.59-11.23V18.868z M27.701,1.132L14.5,11.718L1.299,1.132H27.701z" /></svg><span>email</span></a></li></ul></div><div class="top-media headline-list-item type-videoClip"><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
			<meta itemprop="name" content="California Chrome preps for one last race before retirement">
			<meta itemprop="description" content="Seeing California Chrome in person at Harris Farms in Coalinga, you were struck by his playfulness and his smaller size when compared to other racehorses but he proved that he has the heart of a champion. (KFSN)">
			<meta itemprop="thumbnailUrl" content="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1724946.jpg">
			<meta itemprop="contentURL" content="http://content.uplynk.com/ext/96195dc445894d079a91958abba8d3af/012717-kfsn-6pm-cali-chrome-vid_web.m3u8?ad._v=2&ad=kfsn_video&ad.preroll=&ad.fill_slate=1&ad.ametr=1">
			<meta itemprop="uploadDate" content="2017-01-27">
			<div class="video-player-default video-poster" data-url="http://content.uplynk.com/ext/96195dc445894d079a91958abba8d3af/012717-kfsn-6pm-cali-chrome-vid_web.m3u8?ad._v=2&ad=kfsn_video&ad.preroll=&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1724946.jpg" data-imgalt="California Chrome preps for one last race before retirement"  data-video-id="1724947" data-station="kfsn" data-headline="California Chrome preps for one last race before retirement" data-caption="Seeing California Chrome in person at Harris Farms in Coalinga, you were struck by his playfulness and his smaller size when compared to other racehorses but he proved that he has the heart of a champion. (KFSN)"></div>
		</div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED&nbsp;&lt;/&gt;</a><a class="button button-block" href="/video/">More News Videos <div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()">&lt;iframe width="476" height="267" src="http://abc30.com/video/embed/?pid=1724947" frameborder="0" allowfullscreen&gt;&lt;/iframe&gt;</textarea></div><p>Seeing California Chrome in person at Harris Farms in Coalinga, you were struck by his playfulness and his smaller size when compared to other racehorses but he proved that he has the heart of a champion. (KFSN)</p></div></div> <!-- end story --><div class="clear"></div>
		</section>
		<section class="story-body inner"><div class="originBylineContainer"><div class="image-caption global-caption kfsn byline">
		<div class="origin-logo origin-image kfsn byline"><span class="kfsn byline">KFSN</span></div></div><div class="byline kfsn">By<span itemscope itemtype="http://schema.org/Person">
							<meta itemprop="url" content="http://abc30.com/about/newsteam/dale-yurong/">
							<meta itemprop="affiliation" content="ABC30 Fresno">
							<meta itemprop="jobTitle" content="Staff"> <a href="http://abc30.com/about/newsteam/dale-yurong" itemprop="name" rel="author">Dale Yurong</a></span></div></div><div class="meta"><time class="timeago" datetime="2017-01-28T02:20:19Z">Friday, January 27, 2017 06:20PM</time></div><div class="body-text"><div class="dateline">FRESNO, Calif. (KFSN) -- </div>We're approaching the end of one of the Valley's most exciting eras in sports history. The success of California Chrome attracted even non-horse racing fans but, the Valley-bred horse will race for a final time on Saturday.<br><br>Seeing California Chrome in person at Harris Farms in Coalinga, you were struck by his playfulness and his smaller size when compared to other racehorses.<br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div> <br>In June of 2014, Chrome came home to where he was born and raised after winning the first two legs of the Triple Crown but lost in the Belmont Stakes. Harris Farms CEO John Harris recalled the unbelievable stretch.<br><br>"It was really touching," he said. "Every time he won, I started to cry. We thought he was going to do okay, but we didn't know he'd be that good."<br><br>Trainer Per Antonsen and others who took care of California Chrome in Coalinga were so proud to see "Chromies" across the country fall in love with their horse.<br><br>"It's really been amazing," Harris said. "I thought he'd be a good horse, but he's really surpassed everyone's expectations and he's won 16 races."<br><br>Harris holds out hope one of these horses on the ranch may be the next superstar. A $10,000 investment paid off big for California Chrome's owners.<br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div> <br>"He showed you that you don't have to spend a lot of money to get a good horse. He's a real Cinderella story," he said.<br><br>The final chapter of the saga comes Saturday at the Pegasus Cup in Florida. A win would make California Chrome the first horse to top $20 million in career earnings. The five-year-old may have moved to Kentucky but the Valley will always be home.<br><br>"It gave us a lot of bragging rights," Harris said. "It shows it's possible to do, and it's a horse right out of the San Joaquin Valley and California turns out to be the world's best horse."<br><br>After the's race, California Chrome will be retired to stud in Kentucky. The two-time horse of the year will command a stud fee of $40,000.<div class="clear"></div>
		</div> <!-- end body-text--><div class="story-taxonomy">
		<strong>Related Topics:</strong><br><a href="http://abc30.com/topic/society/" class="button">society</a><a href="http://abc30.com/tag/society/" class="button">society</a><a href="http://abc30.com/tag/fresno-county/" class="button">fresno county</a><a href="http://abc30.com/place/coalinga/" class="button" title="Coalinga News">Coalinga</a><div class="clear"></div>
	</div><div class="share-panel share-panel-legacy"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="http%3A%2F%2Fabc30.com%2F1724774%2F" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="http%3A%2F%2Fabc30.com%2F1724774%2F" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abc30.com/1724774/" data-via="abc30" data-text="California Chrome preps for one last race before retirement" data-related="abc30" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=California Chrome preps for one last race before retirement&body=Seeing California Chrome in person at Harris Farms in Coalinga, you were struck by his playfulness and his smaller size when compared to other racehorses but he proved that he had the heart of a champion. - http://abc30.com/1724774/"><span>Email</span></a></div>
<div class="clear"></div></div></div><div class="share-panel-new" style="display: none;"><ul><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc30.com%2F1724774%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 10 18" class="facebook-svg svg"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M2.519,3.811v2.294h-1.8v2.806h1.8v8.339h3.696V8.911h2.48c0,0,0.232-1.345,0.346-2.816H6.23V4.176c0-0.287,0.402-0.673,0.801-0.673h2.015V0.583H6.307C2.427,0.583,2.519,3.391,2.519,3.811z"/></svg><span>share</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc30.com%2F1724774%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg version="1.1" viewBox="0 0 24 12.531" class="gplus-svg svg"><path fill="#FFFFFF" d="M17.375,3.298H15.75V5.49h-2.167v1.533h2.167v2.191h1.625V7.023h2.167V5.435h-2.167V3.298z"/><path fill="#FFFFFF" d="M6.217,4.997v2.465h3.25C9.25,8.887,8.004,9.928,6.217,9.928c-1.95,0-3.575-1.697-3.575-3.671c0-1.972,1.571-3.671,3.575-3.671c0.921,0,1.679,0.274,2.329,0.932l1.733-1.753c-1.083-0.987-2.437-1.59-4.062-1.59c-3.304,0-6.013,2.739-6.013,6.082s2.708,6.081,6.013,6.081c3.521,0,5.796-2.521,5.796-5.972c0-0.438-0.054-0.931-0.108-1.37L6.217,4.997"/></svg><span>share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc30.com%2F1724774%2F&text=California+Chrome+preps+for+one+last+race+before+retirement&via=abc30", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 18 16" class="twitter-svg svg"><path fill="#FFFFFF" d="M16.91,3.037c-0.582,0.261-1.209,0.438-1.865,0.517c0.67-0.407,1.186-1.05,1.428-1.816c-0.627,0.376-1.322,0.649-2.061,0.796c-0.594-0.638-1.436-1.037-2.369-1.037c-1.793,0-3.246,1.47-3.246,3.283c0,0.257,0.029,0.507,0.084,0.748c-2.697-0.137-5.088-1.444-6.689-3.43c-0.279,0.485-0.439,1.049-0.439,1.65c0,1.139,0.573,2.144,1.443,2.732C2.664,6.464,2.164,6.316,1.727,6.07C1.726,6.084,1.726,6.098,1.726,6.112c0,1.591,1.118,2.917,2.604,3.218C4.057,9.405,3.77,9.445,3.475,9.445c-0.209,0-0.412-0.021-0.611-0.059c0.413,1.305,1.611,2.253,3.032,2.28c-1.11,0.88-2.511,1.404-4.031,1.404c-0.262,0-0.521-0.016-0.774-0.045c1.437,0.931,3.143,1.475,4.976,1.475c5.97,0,9.233-5.002,9.233-9.34c0-0.143-0.002-0.284-0.01-0.425C15.924,4.273,16.475,3.695,16.91,3.037"/></svg><span>tweet</span></a></li><li class="email"><a href="mailto:?subject=California Chrome preps for one last race before retirement&body=Seeing California Chrome in person at Harris Farms in Coalinga, you were struck by his playfulness and his smaller size when compared to other racehorses but he proved that he had the heart of a champion. - http://abc30.com/1724774/"><svg viewBox="0 0 29 20" class="email-svg svg"><path fill="#FFFFFF" d="M28.09,18.868H0.911V3.464L14.5,14.694l13.59-11.23V18.868z M27.701,1.132L14.5,11.718L1.299,1.132H27.701z" /></svg><span>email</span></a></li></ul></div><div class="clear"></div><div class="meta"> (Copyright &copy;2017 KFSN-TV. All Rights Reserved.) </div></section>
		<!-- outbrain article -->
		<hr />
	<section id="outbrain-youmightlike" class="inner ad-container">
		<div class="OUTBRAIN" data-src="http://abc30.com/society/california-chrome-preps-for-one-last-race-before-retirement/1724774/" data-widget-id="MB_2" data-ob-template="abclocal"></div>
	</section>
	<section id="outbrain-morefrom" class="inner">
		<div class="OUTBRAIN" data-src="http://abc30.com/society/california-chrome-preps-for-one-last-race-before-retirement/1724774/" data-widget-id="MB_3" data-ob-template="abclocal"></div>
	</section><!-- TALENT -->
		
		<section class="comments inner">
	<a class="button button-block expand-button comments-button" href="#">
		<div class="comments-icon">Load Comments</div>
	</a>
	<div class="comments-expanded"> 
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			var disqus_shortname = "abckfsn"; // Required - Replace example with your forum shortname
			var disqus_identifier = "abckfsn-ce1724774";
		</script>
		<noscript>Please enable JavaScript to view comments.</noscript>
		<div class="clear"></div>
	</div>
</section><div class="contentAdPropArray" data-contentAdParam="22317"
		data-id="042FB2A8-BA2A-43B4-A695-2F0F252BC1AA" data-d="YWJjMzAuY29t"  data-url="http://abc30.com"></div>
		<section class="inner ad-container">
		<div id="contentad22317"></div>
		</section><!-- AD 300x250 OR 320x50 APPEND -->
		<div class="adRectangle-pos-small ad-container" data-set="adAppend"></div>

		<div class="clear"></div>
	</div> <!-- end main-left -->
	<div class="side-wide side-right">
		<div class="side1">
			<!-- outbrain sidebar append medium -->

			<div class="outbrainSidebar-pos-medium ad-container" data-set="outbrainSidebarAppend"></div>
			<!-- ad banner -->
			<div class="adRectangle-pos-medium ad-container" data-set="adAppend"></div><section class="featuredTag headlines-list inner">
				<div class="section-header">SOCIETY</div>
	
				<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/society/poverello-house-looks-for-community-help-in-upgrading-aging-building/1722465/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1723035.jpg" data-imgalt="Poverello House looks for community help in upgrading aging building">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1723035_1280x720.jpg">
												<meta itemprop="headline caption text" content="Poverello House looks for community help in upgrading aging building">
												<meta itemprop="description" content="The warehouse at Poverello House has seen better days, and it's been quite some time for it. Rotting wood, a leaking roof and pests pose a challenge for day-to-day operations.">
												<img src="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1723035_1280x720.jpg" alt="Poverello House looks for community help in upgrading aging building" title="Poverello House looks for community help in upgrading aging building">
											</noscript>
										</div><div class="headline">Poverello House looks for community help in upgrading aging building</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-01-27T01:29:49Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/society/fresno-man-wins-lottery-again/1717456/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1717195.jpg" data-imgalt="millionaire">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1717195_1280x720.jpg">
												<meta itemprop="headline caption text" content="Fresno man wins lottery, again">
												<meta itemprop="description" content="It was a lucky day for Paul Geston who actually bought several winning tickets that day, one for $500 and two more scratchers worth $100 each. 
">
												<img src="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1717195_1280x720.jpg" alt="millionaire" title="Fresno man wins lottery, again">
											</noscript>
										</div><div class="headline">Fresno man wins lottery, again</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-01-24T02:48:07Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="image"><a href="/society/fresno-grizzlies-offer-special-valentines-day-delivery-featuring-parker/1717086/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kfsn/images/cms/1717088.jpg" data-imgalt="Fresno Grizzlies offer special Valentines Day delivery featuring Parker">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kfsn/images/cms/1717088_1280x720.jpg">
												<meta itemprop="headline caption text" content="Fresno Grizzlies offer special Valentine&#39;s Day delivery featuring Parker">
												<meta itemprop="description" content="The Fresno Grizzlies are offering a special delivery service on Valentine&#39;s Day featuring their mascot Parker.">
												<img src="http://cdn.abclocal.go.com/content/kfsn/images/cms/1717088_1280x720.jpg" alt="Fresno Grizzlies offer special Valentines Day delivery featuring Parker" title="Fresno Grizzlies offer special Valentine&#39;s Day delivery featuring Parker">
											</noscript>
										</div><div class="headline">Fresno Grizzlies offer special Valentine&#39;s Day delivery featuring Parker</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-01-23T23:26:22Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/society/crowds-line-up-at-fresno-theaters-for-faith-based-film
/1716994/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1716997.jpg" data-imgalt="012017-kfsn-4pm-resurrection-vid">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1716997_1280x720.jpg">
												<meta itemprop="headline caption text" content="Crowds line up at Fresno theaters for faith-based film">
												<meta itemprop="description" content="Harvest Bible Chapel Fresno hosted the red carpet screening of "The Resurrection of Gavin Stone" Friday night. ">
												<img src="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1716997_1280x720.jpg" alt="012017-kfsn-4pm-resurrection-vid" title="Crowds line up at Fresno theaters for faith-based film">
											</noscript>
										</div><div class="headline">Crowds line up at Fresno theaters for faith-based film </div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-01-23T22:45:33Z"></time>
									</div>
								</a></div></div>
				<a class="button button-block" href="http://abc30.com/tag/society/">More society <div class="arrow-blue arrow-pos-right"></div></a>
			</section>
			<hr><section class="topic headlines-list inner">			
				<div class="section-header">SOCIETY</div>
				<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="image"><a href="/society/imalreadyhome-rich-stories-of-the-american-dream/1724253/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/ktrk/images/cms/1723771.jpg" data-imgalt="Marlenes story of why #ImAlreadyHome">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/ktrk/images/cms/1723771_1280x720.jpg">
												<meta itemprop="headline caption text" content="#ImAlreadyHome: Immigrants tell rich stories of the American dream">
												<meta itemprop="description" content="Marlene says her dad&#39;s immigration to the U.S. helped pave the way for his daughters to get a college education.">
												<img src="http://cdn.abclocal.go.com/content/ktrk/images/cms/1723771_1280x720.jpg" alt="Marlenes story of why #ImAlreadyHome" title="#ImAlreadyHome: Immigrants tell rich stories of the American dream">
											</noscript>
										</div><div class="headline">#ImAlreadyHome: Rich stories of the American dream</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-01-27T19:27:03Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/society/boy-paralyzed-in-inglewood-crossfire-receives-gifts/1723956/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kabc/images/cms/automation/vod/1723418.jpg" data-imgalt="Willie Young III, also known as Three, is shown during an interview on Thursday, Jan. 26, 2017.">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kabc/images/cms/automation/vod/1723418_1280x720.jpg">
												<meta itemprop="headline caption text" content="Boy paralyzed in Inglewood gang crossfire receives gifts, support from community">
												<meta itemprop="description" content="A 6-year-old boy, who was paralyzed from the chest down after being shot by a stray bullet in an Inglewood gang shooting, received gifts from Eyewitness News viewers as he recovers.">
												<img src="http://cdn.abclocal.go.com/content/kabc/images/cms/automation/vod/1723418_1280x720.jpg" alt="Willie Young III, also known as Three, is shown during an interview on Thursday, Jan. 26, 2017." title="Boy paralyzed in Inglewood gang crossfire receives gifts, support from community">
											</noscript>
										</div><div class="headline">Boy paralyzed in Inglewood crossfire receives gifts</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-01-27T17:18:49Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/society/poverello-house-looks-for-community-help-in-upgrading-aging-building/1722465/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1723035.jpg" data-imgalt="Poverello House looks for community help in upgrading aging building">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1723035_1280x720.jpg">
												<meta itemprop="headline caption text" content="Poverello House looks for community help in upgrading aging building">
												<meta itemprop="description" content="The warehouse at Poverello House has seen better days, and it's been quite some time for it. Rotting wood, a leaking roof and pests pose a challenge for day-to-day operations.">
												<img src="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1723035_1280x720.jpg" alt="Poverello House looks for community help in upgrading aging building" title="Poverello House looks for community help in upgrading aging building">
											</noscript>
										</div><div class="headline">Poverello House looks for community help in upgrading aging building</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-01-27T01:29:49Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/society/community-food-bank-receives-generous-gift-from-local-company/1721457/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1721461.jpg" data-imgalt="Community Food Bank gets recieves generous gift">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1721461_1280x720.jpg">
												<meta itemprop="headline caption text" content="Community Food Bank receives generous gift from local company">
												<meta itemprop="description" content="With the help of Granville Homes, the Community Food Bank received a generous gift that could go a long way in helping the needy.">
												<img src="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1721461_1280x720.jpg" alt="Community Food Bank gets recieves generous gift" title="Community Food Bank receives generous gift from local company">
											</noscript>
										</div><div class="headline">Community Food Bank receives generous gift from local company</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-01-26T08:43:36Z"></time>
									</div>
								</a></div></div>
				<a class="button button-block" href="http://abc30.com/topic/society/">More Society <div class="arrow-blue arrow-pos-right"></div></a>
			</section>
			<hr><section class="top-stories headlines-list inner"><div class="section-header">Top Stories</div><div class="top-stories-expanded">
			<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="image"><a href="/entertainment/john-hurt-best-known-for-his-role-inalien-passes-away-at-77/1725078/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kabc/images/cms/788919.jpg" data-imgalt="Actor John Hurt">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kabc/images/cms/788919_1280x720.jpg">
												<meta itemprop="headline caption text" content="John Hurt, best known for his role in&#39;Alien&#39;, passes away at 77">
												<meta itemprop="description" content="Actor John Hurt walks on the red carpet at the 8th edition of the Rome International Film Festival in Rome, Friday, Nov. 8, 2013.">
												<img src="http://cdn.abclocal.go.com/content/kabc/images/cms/788919_1280x720.jpg" alt="Actor John Hurt" title="John Hurt, best known for his role in&#39;Alien&#39;, passes away at 77">
											</noscript>
										</div><div class="headline">John Hurt, best known for his role in&#39;Alien&#39;, passes away at 77</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-01-28T03:36:37Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/health/fresno-county-elementary-school-working-to-solve-a-complex-contamination-issue-on-campus/1724941/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1724956.jpg" data-imgalt="Fresno County elementary school working to solve a complex contamination issue on campus">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1724956_1280x720.jpg">
												<meta itemprop="headline caption text" content="Fresno County elementary school working to solve a complex contamination issue on campus">
												<meta itemprop="description" content="Thursday, Monroe school officials in Fresno County sent students home with a letter, telling parents their children can't drink the tap water at school due to E. coli.">
												<img src="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1724956_1280x720.jpg" alt="Fresno County elementary school working to solve a complex contamination issue on campus" title="Fresno County elementary school working to solve a complex contamination issue on campus">
											</noscript>
										</div><div class="headline">Fresno County elementary school working to solve a complex contamination issue on campus</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-01-28T02:30:04Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/news/activists-gather-at-fresno-city-hall-to-protest-mayors-sanctuary-city-decision/1724838/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1724852.jpg" data-imgalt="Activists gather at Fresno City Hall to protest mayors sanctuary city decision">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1724852_1280x720.jpg">
												<meta itemprop="headline caption text" content="Activists gather at Fresno City Hall to protest mayor&#39;s &#34;sanctuary city&#34; decision">
												<meta itemprop="description" content="Fresno mayor Lee Brand's announcement to not make Fresno a "sanctuary city" drew organized criticism Friday. ">
												<img src="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1724852_1280x720.jpg" alt="Activists gather at Fresno City Hall to protest mayors sanctuary city decision" title="Activists gather at Fresno City Hall to protest mayor&#39;s &#34;sanctuary city&#34; decision">
											</noscript>
										</div><div class="headline">Activists gather at Fresno City Hall to protest mayor&#39;s &#34;sanctuary city&#34; decision</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-01-28T01:16:07Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/news/1-killed-in-school-bus-and-van-head-on-crash-near-stevinson-chp-says/1723783/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1724868.jpg" data-imgalt="1 killed in school bus and van head-on crash near Stevinson, CHP says">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1724868_1280x720.jpg">
												<meta itemprop="headline caption text" content="1 killed in school bus and van head-on crash near Stevinson, CHP says">
												<meta itemprop="description" content="A school bus smashed while a crushed van was towed away-- this was the scene hours after both vehicles collided, leaving a Stockton man dead.">
												<img src="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1724868_1280x720.jpg" alt="1 killed in school bus and van head-on crash near Stevinson, CHP says" title="1 killed in school bus and van head-on crash near Stevinson, CHP says">
											</noscript>
										</div><div class="headline">1 killed in school bus and van head-on crash near Stevinson, CHP says</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-01-28T01:30:15Z"></time>
									</div>
								</a></div></div><!-- MORE TOP STORIES -->
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/news/california-clears-hurdle-for-cancer-warning-label-on-roundup/1724702/"><div class="headline">California clears hurdle for cancer warning label on Roundup</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-01-28T02:14:27Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/politics/trump-signs-executive-action-for-new-vetting-measures-to-keep-radical-islamic-terrorists-out-of-us/1724505/"><div class="headline">Trump signs executive action for &#39;new vetting measures&#39; to keep &#39;radical Islamic terrorists&#39; out of U.S.</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-01-27T22:08:01Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/news/helicopter-crew-rescued-after-being-stranded-in-sequoia-national-forest/1723416/"><div class="headline">Helicopter crew rescued after being stranded in Sequoia National Forest</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-01-27T19:12:36Z"></time>
									</div>
								</a></div></div>
		</div>
		<a class="show-button-more button button-block" href="#">Show More <div class="expand-arrow"></div></a>
		<!-- COLLAPSED TOP STORIES -->
		<div class="top-stories-collapsed">
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/society/poverello-house-looks-for-community-help-in-upgrading-aging-building/1722465/"><div class="headline">Poverello House looks for community help in upgrading aging building</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-01-27T01:29:49Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/news/new-trump-agency-memo-gags-staff-communications-democrats-say/1722574/"><div class="headline">New Trump Agency Memo Gags Staff Communications, Democrats Say</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-01-27T14:06:09Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/news/vice-president-mike-pence-tells-march-for-life-life-is-winning-again-in-america/1722946/"><div class="headline">Vice President Mike Pence Tells March for Life: &#39;Life Is Winning Again in America&#39;</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-01-27T18:36:13Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/news/outcry-from-squaw-valley-residents-amid-concern-convicted-sex-offender-may-still-move-to-area/1723445/"><div class="headline">Outcry from Squaw Valley residents amid concern convicted sex-offender may still move to area</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-01-27T08:54:40Z"></time>
									</div>
								</a></div><div class="headline-list-item item-4 no-image" data-media="post"><a href="/news/pedestrian-killed-crossing-hwy-99-after-accident-near-visalia/1723711/"><div class="headline">Pedestrian killed crossing HWY 99 after accident near Visalia</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-01-27T14:07:14Z"></time>
									</div>
								</a></div></div><a class="button button-block" href="/news/">More News <div class="arrow-blue arrow-pos-right"></div></a></div>
	</section><!-- outbrain sidebar append small -->

			<div class="outbrainSidebar-pos-small ad-container" data-set="outbrainSidebarAppend"><section id="outbrain-sidebar" class="outbrainSidebar inner ad-container">
		<hr>
		<div class="OUTBRAIN" data-src="http://abc30.com/society/california-chrome-preps-for-one-last-race-before-retirement/1724774/" data-widget-id="MB_1" data-ob-template="abclocal"></div> 
		<hr>
	</section></div>

		</div> <!-- end side1 -->
		<!-- side2 appears as the 3rd column on large desktop -->
		<div class="side2">
			<!-- outbrain "recommend" sidebar append large -->
			<div class="outbrainSidebar-pos-large ad-container" data-set="outbrainSidebarAppend"></div>
			<!-- ad banner for large -->

			<div class="adRectangle-pos-large ad-container" data-set="adAppend"></div><!-- TOP VIDEO -->
		<section class="top-video inner">
			<hr>	
			<div class="section-header">Top Video</div>
			<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/health/fresno-county-elementary-school-working-to-solve-a-complex-contamination-issue-on-campus/1724941/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1724956.jpg" data-imgalt="Fresno County elementary school working to solve a complex contamination issue on campus">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1724956_1280x720.jpg">
												<meta itemprop="headline caption text" content="Fresno County elementary school working to solve a complex contamination issue on campus">
												<meta itemprop="description" content="Thursday, Monroe school officials in Fresno County sent students home with a letter, telling parents their children can't drink the tap water at school due to E. coli.">
												<img src="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1724956_1280x720.jpg" alt="Fresno County elementary school working to solve a complex contamination issue on campus" title="Fresno County elementary school working to solve a complex contamination issue on campus">
											</noscript>
										</div><div class="headline">Fresno County elementary school working to solve a complex contamination issue on campus</div><div class="lastmodified"><time class="timeago" datetime="2017-01-28T02:30:04Z"></time></div></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/news/california-clears-hurdle-for-cancer-warning-label-on-roundup/1724702/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kfsn/images/cms/1724931.jpg" data-imgalt="In this Tuesday, June 28, 2011, file photo, bottles of Roundup herbicide, a product of Monsanto, are displayed on a store shelf in St. Louis.">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kfsn/images/cms/1724931_1280x720.jpg">
												<meta itemprop="headline caption text" content="California clears hurdle for cancer warning label on Roundup">
												<meta itemprop="description" content="In this Tuesday, June 28, 2011, file photo, bottles of Roundup herbicide, a product of Monsanto, are displayed on a store shelf in St. Louis. ">
												<img src="http://cdn.abclocal.go.com/content/kfsn/images/cms/1724931_1280x720.jpg" alt="In this Tuesday, June 28, 2011, file photo, bottles of Roundup herbicide, a product of Monsanto, are displayed on a store shelf in St. Louis." title="California clears hurdle for cancer warning label on Roundup">
											</noscript>
										</div><div class="headline">California clears hurdle for cancer warning label on Roundup</div><div class="lastmodified"><time class="timeago" datetime="2017-01-28T02:14:27Z"></time></div></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/sports/good-sports-fresno-city-womens-basketball/1724926/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1724969.jpg" data-imgalt="Good Sports: Fresno City Women?s Basketball">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1724969_1280x720.jpg">
												<meta itemprop="headline caption text" content="Good Sports: Fresno City Women&#39;s Basketball">
												<meta itemprop="description" content="Rams have sights set on first state title">
												<img src="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1724969_1280x720.jpg" alt="Good Sports: Fresno City Women?s Basketball" title="Good Sports: Fresno City Women&#39;s Basketball">
											</noscript>
										</div><div class="headline">Good Sports: Fresno City Women&#39;s Basketball</div><div class="lastmodified"><time class="timeago" datetime="2017-01-28T02:35:58Z"></time></div></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/news/1-killed-in-school-bus-and-van-head-on-crash-near-stevinson-chp-says/1723783/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1724868.jpg" data-imgalt="1 killed in school bus and van head-on crash near Stevinson, CHP says">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1724868_1280x720.jpg">
												<meta itemprop="headline caption text" content="1 killed in school bus and van head-on crash near Stevinson, CHP says">
												<meta itemprop="description" content="A school bus smashed while a crushed van was towed away-- this was the scene hours after both vehicles collided, leaving a Stockton man dead.">
												<img src="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/vod/1724868_1280x720.jpg" alt="1 killed in school bus and van head-on crash near Stevinson, CHP says" title="1 killed in school bus and van head-on crash near Stevinson, CHP says">
											</noscript>
										</div><div class="headline">1 killed in school bus and van head-on crash near Stevinson, CHP says</div><div class="lastmodified"><time class="timeago" datetime="2017-01-28T01:30:15Z"></time></div></a></div></div>
			<a class="button button-block" href="http://abc30.com/video/">More Video <div class="arrow-blue arrow-pos-right"></div></a>		
		</section></div> <!-- end side2 -->
	</div> <!-- end side-wide -->

				<!-- END CONTENT -->

				<div class="clear"></div>

			</div> <!-- end .content -->

			

		</main>

		<!-- empty div for sticky sub nav, close when it reaches the footer -->
		<div class="nav-anchor-footer"></div>

		
		<footer class="footer" role="contentinfo">
			<div class="footer-searchsocial">
				<div class="footer-brand">
					<div class="footer-brand-logo">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:abc_logo%22},%22granular%22:{%22nav%22:%22footer:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>
							<img src="http://cdn.abclocal.go.com/assets/news/kfsn/images/logos/header-large.png" alt="ABC30 Fresno">
						</a>
					</div>
				</div>

				<!-- BEGIN SMALL FOOTER NAV -->
				<section class="footer-smallnav">
					<ul>
						<li><a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a></li>
						<li><a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a></li>
						<li><a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a></li>
						<li>
							<a class="footer-smallnav-header">Local News <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/fresno-county/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Fresno-County_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:Fresno-County%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">Fresno County</a><a href="/north-valley/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:North-Valley_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:North-Valley%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">North Valley</a><a href="/south-valley/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:South-Valley_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:South-Valley%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">South Valley</a><a href="/sierra/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Foothills-Sierra_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Foothills-Sierra%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Foothills-Sierra</a>
							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Categories <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
								<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
								<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:California_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">California</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Politics_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">Politics</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Entertainment_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">Entertainment</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Sports_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">Sports</a>
<a href="/consumer/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Consumer-Watch_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:Consumer-Watch%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">Consumer Watch</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Station Info <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Community_community-link_1%22},%22granular%22:{%22nav%22:%22footer:Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">Community</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:TV-Listings_community-link_2%22},%22granular%22:{%22nav%22:%22footer:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">TV Listings</a>
<a href="/contact/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Contact-and-Information_community-link_3%22},%22granular%22:{%22nav%22:%22footer:Contact-and-Information%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">Contact and Information</a>
<a href="http://ureport.abc30.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:uReport_community-link_4%22},%22granular%22:{%22nav%22:%22footer:uReport%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">uReport</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Meet-the-News-Team_community-link_5%22},%22granular%22:{%22nav%22:%22footer:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">Meet the News Team</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Jobs_community-link_6%22},%22granular%22:{%22nav%22:%22footer:Jobs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_6%22}}">Jobs</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Shows <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC30-Live-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22footer:ABC30-Live-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_1%22}}">ABC30 Live Newscasts</a>
<a href="/valleyfocus/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Valley-Focus_shows-link_2%22},%22granular%22:{%22nav%22:%22footer:Valley-Focus%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_2%22}}">Valley Focus</a>
<a href="/latinolife/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Latino-Life_shows-link_3%22},%22granular%22:{%22nav%22:%22footer:Latino-Life%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_3%22}}">Latino Life</a>
<a href="http://abc30.com/tag/maddy-report/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Maddy-Report_shows-link_4%22},%22granular%22:{%22nav%22:%22footer:Maddy-Report%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_4%22}}">Maddy Report</a>
<a href="http://livewellnetwork.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Live-Well-Network_shows-link_5%22},%22granular%22:{%22nav%22:%22footer:Live-Well-Network%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_5%22}}">Live Well Network</a>
<a href="http://www.laff.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:LAFF-TV_shows-link_6%22},%22granular%22:{%22nav%22:%22footer:LAFF-TV%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_6%22}}">LAFF TV</a>

							</ul>
						</li>
						<li><a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a></li>
					</ul>
				</section>
				<!-- END SMALL FOOTER NAV -->

				
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="kfsn">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>
				<div class="frame-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://facebook.com/abc30" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-facebook%22},%22granular%22:{%22nav%22:%22footer:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/abc30" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-twitter%22},%22granular%22:{%22nav%22:%22footer:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://plus.google.com/104684560809776148273" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-google%22},%22granular%22:{%22nav%22:%22footer:share-google%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/googleplus/circle-white.png" width="31" height="31" alt="Google+"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-newsletters%22},%22granular%22:{%22nav%22:%22footer:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>
			</div>

			<div class="footer-sections">
				<div class="footer-sections-col1">
					<div class="footer-sections-group">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a>
						<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a>
						<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a>
						<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
						<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
						<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a>
					</div>
					<div class="footer-sections-group">
						<a href="/fresno-county/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Fresno-County_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:Fresno-County%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">Fresno County</a><a href="/north-valley/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:North-Valley_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:North-Valley%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">North Valley</a><a href="/south-valley/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:South-Valley_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:South-Valley%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">South Valley</a><a href="/sierra/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Foothills-Sierra_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Foothills-Sierra%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Foothills-Sierra</a>
					</div>
					<div class="clear"></div>
				</div>
				<div class="footer-sections-col2">
					<div class="footer-sections-group">
						<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:California_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">California</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Politics_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">Politics</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Entertainment_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">Entertainment</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Sports_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">Sports</a>
<a href="/consumer/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Consumer-Watch_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:Consumer-Watch%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">Consumer Watch</a>

					</div>
					<div class="footer-sections-group">
						<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Community_community-link_1%22},%22granular%22:{%22nav%22:%22footer:Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">Community</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:TV-Listings_community-link_2%22},%22granular%22:{%22nav%22:%22footer:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">TV Listings</a>
<a href="/contact/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Contact-and-Information_community-link_3%22},%22granular%22:{%22nav%22:%22footer:Contact-and-Information%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">Contact and Information</a>
<a href="http://ureport.abc30.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:uReport_community-link_4%22},%22granular%22:{%22nav%22:%22footer:uReport%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">uReport</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Meet-the-News-Team_community-link_5%22},%22granular%22:{%22nav%22:%22footer:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">Meet the News Team</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Jobs_community-link_6%22},%22granular%22:{%22nav%22:%22footer:Jobs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_6%22}}">Jobs</a>

					</div>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			

<div class="footer-legal">
	<div class="footer-legal-links">
		<div class="footer-legal-links-col1">
			<a href="https://disneyprivacycenter.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Children's Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Your California Privacy Rights</a>
		</div>
		<div class="footer-legal-links-col2">		
			<a href="http://disneytermsofuse.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Terms-of-Use%22},%22granular%22:{%22nav%22:%22footer:Terms-of-Use%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Terms of Use</a>
			<a href="http://preferences.truste.com/2.0/?type=abc&affiliateId=115" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Interest-Based-Ads%22},%22granular%22:{%22nav%22:%22footer:Interest-Based-Ads%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Interest-Based Ads</a>
			<a href="https://stations.fcc.gov/station-profile/kfsn-tv" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Online-Public-Inspection-File%22},%22granular%22:{%22nav%22:%22footer:Online-Public-Inspection-File%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Public Inspection File</a>
		</div>
		<div class="clear"></div>
	</div>
	<div class="footer-legal-copyright">
		Copyright &copy; 2017 ABC Inc., KFSN-TV Fresno. All Rights Reserved.
		<br><span class="rwd"></span>
	</div>
</div>
			<div class="clear"></div>
		</footer>
<div class="nav-container-sticky wrapper">
	<div class="nav-background">

<!-- The weather popup form -->
<form id="overlay_popup_nav_form" class="form-inline form-overlay" style="display:none;">
	<div class="info">Personalize your weather by entering a location.</div>
	<div class="error">Sorry, but the location you entered was not found. Please try again.</div>
	
	<div class="edit-form-submit">
		<input id="location-weather-input" type="text" name="location" >
		<input class="button"  id="go-weather-edit-btn" type="button" value="Submit" />
		<input type="hidden" name="station" value="kfsn" />
		<input type="hidden" id="cityId-weather-input" name="cityId" value="" />
	</div>
</form>
	<section class="nav-weather-main">
	</section>
	<div class="brand">
		<div class="brand-small">
			<a href="http://abc30.com/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:abc_logo%22},%22granular%22:{%22nav%22:%22sticky:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/kfsn/images/logos/header-small.png" alt="ABC30">

			</a>
		</div>
		<div class="brand-large" itemscope itemtype="http://schema.org/Organization">
			<a href="http://abc30.com/" itemprop="url"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:abc_logo%22},%22granular%22:{%22nav%22:%22sticky:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/kfsn/images/logos/header-large.png" alt="ABC30 Fresno" itemprop="logo">

			</a>
		</div>
	</div>
	<nav class="nav" role="navigation">
		<a class="nav-sections" href="/news/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Sections%22},%22granular%22:{%22nav%22:%22sticky:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/sections.png" width="19" height="16" alt=""><span class="nav-icon-label">Sections</span></a>
		<a class="nav-traffic" href="/traffic/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Traffic%22},%22granular%22:{%22nav%22:%22sticky:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/traffic.png" width="32" height="16" alt=""><span class="nav-icon-label">Traffic</span></a>
		<a class="nav-video" href="/video/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Video%22},%22granular%22:{%22nav%22:%22sticky:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt=""><span class="nav-icon-label">Watch</span></a>
		<span class="nav-local">
			<a href="/fresno-county/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Fresno-County_link_1%22},%22granular%22:{%22nav%22:%22sticky:Fresno-County%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_1%22}}">Fresno County</a><a href="/north-valley/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:North-Valley_link_2%22},%22granular%22:{%22nav%22:%22sticky:North-Valley%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_2%22}}">North Valley</a><a href="/south-valley/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:South-Valley_link_3%22},%22granular%22:{%22nav%22:%22sticky:South-Valley%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_3%22}}">South Valley</a><a href="/sierra/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Foothills-Sierra_link_4%22},%22granular%22:{%22nav%22:%22sticky:Foothills-Sierra%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_4%22}}">Foothills-Sierra</a> 
		</span>
	</nav>


	</div> <!-- end .nav-background -->
</div> <!-- end .nav-container -->

		<nav role="sections-sticky">
			<div class="nav-sections-main-local">
				<div class="nav-sections-links nav-sections-main">
					<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Home_link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_1%22}}'>Home</a>
					<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}'>AccuWeather</a>
					<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Traffic_link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_3%22}}'>Traffic</a>
					<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Video_link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_4%22}}'>Video</a>
					<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Photos_link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_5%22}}'>Photos</a>
					<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_6%22}}'>Apps</a>
				</div>
				<div class="nav-sections-links nav-sections-local subnav-local">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Local-News%22},%22granular%22:{%22nav%22:%22header:Local-News%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Local News <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/fresno-county/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Fresno-County_local_news-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Fresno-County%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_1%22}}">Fresno County</a><a href="/north-valley/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:North-Valley_local_news-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:North-Valley%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_2%22}}">North Valley</a><a href="/south-valley/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:South-Valley_local_news-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:South-Valley%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_3%22}}">South Valley</a><a href="/sierra/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Foothills-Sierra_local_news-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Foothills-Sierra%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_4%22}}">Foothills-Sierra</a>
						</div>
					</div> <!-- end .nav-sections-header -->
				</div>
				<div class="clear"></div>
			</div>

			
			<div class="nav-sections-links nav-sections-categories subnav-categories">
				<div class="nav-sections-header">
					<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Categories%22},%22granular%22:{%22nav%22:%22header:Categories%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Categories <div class="expand-arrow-light"></div></a>
					<div class="nav-sections-links-collapsed">
						<div class="nav-sections-categories-one">
							<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_1%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:California_categories1-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_2%22}}">California</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Politics_categories1-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_3%22}}">Politics</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Entertainment_categories1-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_4%22}}">Entertainment</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Sports_categories1-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_5%22}}">Sports</a>
<a href="/consumer/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Consumer-Watch_categories1-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Consumer-Watch%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_6%22}}">Consumer Watch</a>

						</div>
						<div class="nav-sections-categories-two">
							<a href="/scams/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Safe-from-Scams_categories2-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Safe-from-Scams%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_1%22}}">Safe from Scams</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Health-Watch_categories2-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Health-Watch%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_2%22}}">Health Watch</a>
<a href="/education/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Education-Watch_categories2-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Education-Watch%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_3%22}}">Education Watch</a>
<a href="/ag/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Ag-Watch_categories2-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Ag-Watch%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_4%22}}">Ag Watch</a>
<a href="/business/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Business_categories2-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_5%22}}">Business</a>
<a href="http://abc30.com/abc30insider/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:abc30insider_categories2-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:abc30insider%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_6%22}}">#abc30insider</a>

						</div>
					</div> <!-- end .nav-sections-links-collapsed -->
				</div> <!-- end .nav-sections-header -->
				<div class="clear"></div>
			</div>
			


			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-community subnav-community">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Station-Info%22},%22granular%22:{%22nav%22:%22header:Station-Info%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Station Info <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Community_community-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_1%22}}">Community</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:TV-Listings_community-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_2%22}}">TV Listings</a>
<a href="/contact/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Contact-and-Information_community-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Contact-and-Information%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_3%22}}">Contact and Information</a>
<a href="http://ureport.abc30.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:uReport_community-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:uReport%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_4%22}}">uReport</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Meet-the-News-Team_community-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_5%22}}">Meet the News Team</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Jobs_community-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Jobs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_6%22}}">Jobs</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div>
			</div>

			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-shows subnav-shows">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Shows%22},%22granular%22:{%22nav%22:%22header:Shows%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Shows <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC30-Live-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ABC30-Live-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_1%22}}">ABC30 Live Newscasts</a>
<a href="/valleyfocus/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Valley-Focus_shows-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Valley-Focus%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_2%22}}">Valley Focus</a>
<a href="/latinolife/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Latino-Life_shows-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Latino-Life%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_3%22}}">Latino Life</a>
<a href="http://abc30.com/tag/maddy-report/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Maddy-Report_shows-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Maddy-Report%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_4%22}}">Maddy Report</a>
<a href="http://livewellnetwork.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-Well-Network_shows-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Live-Well-Network%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_5%22}}">Live Well Network</a>
<a href="http://www.laff.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:LAFF-TV_shows-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:LAFF-TV%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_6%22}}">LAFF TV</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div> <!-- end .nav-sections-links -->
				<div class="clear"></div>
			</div> <!-- end .nav-sections-community-shows -->

			<div class="nav-promos-follow">
				<div class="nav-sections-promos">
					
					<div class="nav-sections-promo">
						
						<div class="clear"></div>
					</div>
				</div> <!-- end .nav-sections-promos -->

				<div class="frame-social nav-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://facebook.com/abc30" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/abc30" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://plus.google.com/104684560809776148273" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-google%22},%22granular%22:{%22nav%22:%22header:share-google%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/googleplus/circle-white.png" width="31" height="31" alt="Google+"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>	<!-- end .frame-social nav-social -->

				<div class="clear"></div>
			</div> <!-- end .nav-promos-follow -->
			<div class="clear"></div>

			

			<div class="nav-sticky-other">
				<div class="nav-section-links">

					
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="kfsn">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>

					<div class="frame-social nav-social">
						<div class="frame-social-action">Follow Us</div>
						<div class="frame-social-icons social-icons">
							<a href="https://facebook.com/abc30" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/abc30" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://plus.google.com/104684560809776148273" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-google%22},%22granular%22:{%22nav%22:%22header:share-google%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/googleplus/circle-white.png" width="31" height="31" alt="Google+"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
						</div>
						<div class="clear"></div>
					</div>	<!-- end .frame-social -->

					<div class="nav-sticky-footer-links">
						

<div class="footer-legal">
	<div class="footer-legal-links">
		<div class="footer-legal-links-col1">
			<a href="https://disneyprivacycenter.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Children's Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Your California Privacy Rights</a>
		</div>
		<div class="footer-legal-links-col2">		
			<a href="http://disneytermsofuse.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Terms-of-Use%22},%22granular%22:{%22nav%22:%22footer:Terms-of-Use%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Terms of Use</a>
			<a href="http://preferences.truste.com/2.0/?type=abc&affiliateId=115" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Interest-Based-Ads%22},%22granular%22:{%22nav%22:%22footer:Interest-Based-Ads%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Interest-Based Ads</a>
			<a href="https://stations.fcc.gov/station-profile/kfsn-tv" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Online-Public-Inspection-File%22},%22granular%22:{%22nav%22:%22footer:Online-Public-Inspection-File%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Public Inspection File</a>
		</div>
		<div class="clear"></div>
	</div>
	<div class="footer-legal-copyright">
		Copyright &copy; 2017 ABC Inc., KFSN-TV Fresno

					</div>

				</div>	<!-- end .nav-section-links -->
			</div>
			<div class="clear"></div>
			

		</nav>
	</div> <!-- end .wrapper -->

<!-- div for weather city drop-down-->
<div id="menu-container"></div>

<!-- Advertising -->
<div class="ad ad-overpage ad-interstitial ad-adhesion ad-prestitial responsive-ad"></div>
<div class="ad ad-pageroll"></div>

<!-- Inline Ad MediaQuery Helpers -->
<div class="ad-helper large"></div>
<div class="ad-helper medium"></div>
<div class="ad-helper small"></div>

<!-- Facebook Social Plugins -->
<div id="fb-root"></div>

	
	
	<div class="adPropsArray" data-displayAds="true" data-pageType="story" data-csid="kfsn_society" data-caid="1724774" data-sfid="205845" data-keyValues="tag=society&tag=fresno-county&tag=coalinga&tag=california&_otv_dom=abc30.com" data-server="2915d.v.fwmrm.net" data-networkId="168285"></div>
	


<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:400,700,400italic,700italic|Muli:400" media="all">
<script type="text/javascript" src="/api/jsvars"></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
<script type="text/javascript" src="//platform.vine.co/static/scripts/embed.js"></script>
<script type="text/javascript" src="https://tagboard.com/public/js/embed.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/library/1.0.0/library.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/core/1.1.0/core.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/breaking-news/1.0.0/breaking-news.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/page/1.1.0/page.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/social/1.0.0/social.min.js"></script>


<script>
(function($) {
	//GLOBAL CONFIG
	omnitureAcct = "wdgotvkfsnresponsive";
	quantcastAcct = "p-9e_QHc34iBt22";
	quantcastLabel = "ABCLocalTV.KFSN-TV";
	chartbeatAcct = "kfsn.abclocal.go.com";

	$.ajax({
		url: "http://cdn.abclocal.go.com/assets/news/global/js/analytics/tracker.otv.js",
		dataType: "script",
		cache: true,
		async: true,
		success: function(){
			var tracker = analytics.tracker;
			tracker.options = {};
			//common variables
			tracker.options[tracker.property] = "abcotv";
			tracker.options[tracker.channel] = "society";
			tracker.options[tracker.pagename] = "society/post_video/california-chrome-preps-for-one-last-race-before-retirement-id=1724774";
			tracker.options[tracker.hier] = "abcotv/society";
			tracker.options[tracker.contenttype] = "post_video";
			tracker.options[tracker.platformtype] = "ABC OTV Website";
			tracker.options[tracker.contentid] = "1724774";
			tracker.options[tracker.station] = "kfsn";
			tracker.options[tracker.domain] = "abc30.com";
			tracker.options[tracker.origin] = "kfsn";
			tracker.options[tracker.isdynamic] = "not dynamic";
			tracker.options[tracker.iscategory] = "";
			//tracker.options[tracker.creativecontent] = "Dale Yurong";
			//topic,tags and places
			tracker.options[tracker.topic] = "society";
			tracker.options[tracker.tags] = "society,fresno-county";
			tracker.options[tracker.places] = "coalinga";
			//search
 	 	 	tracker.options[tracker.searchquery] = ""
 	 	 	tracker.options[tracker.searchtype] = ""
			//registration
			//tracker.options[tracker.reg_success_event] = "event3,event4,event18";
			//tracker.options[tracker.reg_status] = "not-registered";
			//tracker.options[tracker.login_status] = "not-logged-in";
			tracker.readystate = function(){
				try {
					window.adblockDetector.init({
						found: function() {
							tracker.options[tracker.adblock] = true;
							tracker.track(tracker.options);
						},
						notFound: function() {
							tracker.track(tracker.options);
						}
					});
				} catch(e) {
					// Incase the adblock detector is blocked or doesn't load up correctly. We still want to initiate a pageview.
					tracker.track(tracker.options);
				}
			};
		}
	});
})(jQuery);
</script>
<noscript>
	<div style="display:none;">
		<!-- No script Nielsen and Quantcast Tagging-->
		<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-606744h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
		<img src="//pixel.quantserve.com/pixel/p-9e_QHc34iBt22.gif?labels=ABCLocalTV%2eKFSN-TV" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<script type="text/javascript" src="http://cdn.abclocal.go.com/combiner/c?js=/news/global/js/common/modules/ads.js"></script>

<!--BEGIN QUALTRICS SITE INTERCEPT-->
<script type='text/javascript'>
(function(){var g=function(e,h,f,g){
this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
</script><div id='ZN_5hSLIyrLhlJ7ndr'><!--DO NOT REMOVE-CONTENTS PLACED HERE--></div>
<!--END SITE INTERCEPT-->

</body>
</html>