
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | a0f66a22b9e4 | 2549 | 3e86f677675043db0dc772ddffd9b30ead677ad8 | Mon, 06 Jan 2020 05:32:40 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Golden Globe Awards 2020: &quot;1917,&quot; &quot;Once Upon a Time...in Hollywood&quot; win big | abc30.com</title>
                <meta data-react-helmet="true" name="description" content="The 2020 Golden Globes were meant to be a coronation for Netflix. Instead, a pair of big-screen epics took top honors Sunday, as &quot;1917&quot; won best picture, drama, and &quot;Once Upon a Time ... in Hollywood&quot; won best film, comedy or musical."/><meta data-react-helmet="true" name="keywords" content="when are the golden globes, who won golden globes, golden globes winners, NBC, golden globes 2020, golden globes best dressed, golden globes best picture, watch golden globes live"/><meta data-react-helmet="true" name="tags" content="award-shows,movies,television,hollywood,movie-news,golden-globe-awards"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=408436001, affiliate-data=ct=kfsn-smart-banner&amp;pt=302756, app-argument=https://abc30.com/story/5817055"/><meta data-react-helmet="true" property="fb:app_id" content="228176854052685"/><meta data-react-helmet="true" property="fb:pages" content="160328526481"/><meta data-react-helmet="true" property="og:site_name" content="ABC30 Fresno"/><meta data-react-helmet="true" property="og:url" content="https://abc30.com/5817055/"/><meta data-react-helmet="true" property="og:title" content="&quot;1917,&quot; &quot;Once Upon a Time...in Hollywood&quot; win big at Golden Globes"/><meta data-react-helmet="true" property="og:description" content="A pair of big-screen epics took top honors Sunday, as &quot;1917&quot; won best picture, drama, and &quot;Once Upon a Time ... in Hollywood&quot; won best film, comedy or musical."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/5817844_010520-cc-getty-globes-once-upon-a-time-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc30"/><meta data-react-helmet="true" name="twitter:creator" content="@abc30"/><meta data-react-helmet="true" name="twitter:url" content="https://abc30.com/5817055/"/><meta data-react-helmet="true" name="twitter:title" content="&quot;1917,&quot; &quot;Once Upon a Time...in Hollywood&quot; win big at Golden Globes"/><meta data-react-helmet="true" name="twitter:description" content="A pair of big-screen epics took top honors Sunday, as &quot;1917&quot; won best picture, drama, and &quot;Once Upon a Time ... in Hollywood&quot; won best film, comedy or musical."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/5817844_010520-cc-getty-globes-once-upon-a-time-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kfsn"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="408436001"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kfsn"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kfsn.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-01-06T05:20:54.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-01-06T05:20:54.000Z"/><meta data-react-helmet="true" property="article:section" content="entertainment"/><meta data-react-helmet="true" name="title" content="&quot;1917,&quot; &quot;Once Upon a Time...in Hollywood&quot; win big at Golden Globes"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/3e86f6776750-release-12-18-2019.6/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kfsn/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc30.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc30.com/feed/" title="ABC30 Fresno RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kfsn.news/http/abc30.com/story/5817055"/><link data-react-helmet="true" rel="canonical" href="https://abc7.com/5817055"/><link data-react-helmet="true" rel="amphtml" href="https://abc30.com/amp/5817055"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/3e86f6776750-release-12-18-2019.6/client/css/story.css"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Dense Fog Advisory</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" href="//abc30.com/weather/alerts/">Full Story</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li></ul></div></section><section class="nav"><header class="feature-container kfsn"><a class="feature-action" href="/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc30.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" href="/fresno-county/">Fresno County</a></span><span><a class="AnchorLink" href="/north-valley/">North Valley</a></span><span><a class="AnchorLink" href="/south-valley/">South Valley</a></span><span><a class="AnchorLink" href="/sierra/">Foothills/Sierra</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc30.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" href="/fresno-county/">Fresno County</a></span><span><a class="AnchorLink" href="/north-valley/">North Valley</a></span><span><a class="AnchorLink" href="/south-valley/">South Valley</a></span><span><a class="AnchorLink" href="/sierra/">Foothills/Sierra</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" href="/weather/">Weather</a></span><span><a class="AnchorLink" href="/traffic/">Traffic</a></span><span><a class="AnchorLink" href="/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" href="/state/">California</a></span><span><a class="AnchorLink" href="/politics/">Politics</a></span><span><a class="AnchorLink" href="/business/">Business</a></span><span><a class="AnchorLink" href="/sports/">Sports</a></span><span><a class="AnchorLink" href="/entertainment/">Entertainment</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" href="/weather/">Weather</a></span><span><a class="AnchorLink" href="/consumer/">Consumer Watch</a></span><span><a class="AnchorLink" href="/education/">Education Watch</a></span><span><a class="AnchorLink" href="/health/">Health Watch</a></span><span><a class="AnchorLink" href="/ag/">Grown in the Valley</a></span><span><a class="AnchorLink" href="/childrenfirst/">Children First</a></span><span><a class="AnchorLink" href="/travel/">Travel</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" href="/community/">Community</a></span><span><a class="AnchorLink" href="/contact/">Contact and Information</a></span><span><a class="AnchorLink" href="/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" href="/jobs/">Jobs</a></span><span><a class="AnchorLink" href="/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" href="/live/">ABC30 Live Newscasts</a></span><span><a class="AnchorLink" href="/latinolife/">Latino Life</a></span><span><a class="AnchorLink" href="/valleyfocus/">Valley Focus</a></span><span><a class="AnchorLink" href="/localish/">Localish</a></span><span><a class="AnchorLink" href="http://livewellnetwork.com/">Live Well Network</a></span><span><a class="AnchorLink" href="http://www.laff.com/">LAFF TV</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc30" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc30_actionnews/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc30" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fentertainment%2F1917-once-upon-a-timein-hollywood-win-golden-globes%2F5817055%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc30.com/entertainment/1917-once-upon-a-timein-hollywood-win-golden-globes/5817055/&amp;text=%221917%2C%22%20%22Once%20Upon%20a%20Time...in%20Hollywood%22%20win%20big%20at%20Golden%20Globes&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=%221917%2C%22%20%22Once%20Upon%20a%20Time...in%20Hollywood%22%20win%20big%20at%20Golden%20Globes&amp;body=A%20pair%20of%20big-screen%20epics%20took%20top%20honors%20Sunday%2C%20as%20%221917%22%20won%20best%20picture%2C%20drama%2C%20and%20%22Once%20Upon%20a%20Time%20...%20in%20Hollywood%22%20won%20best%20film%2C%20comedy%20or%20musical.%20-%20https%3A//abc30.com/entertainment/1917-once-upon-a-timein-hollywood-win-golden-globes/5817055/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/golden-globe-awards/">golden globe awards</a></div><h1 class="headline">"1917," "Once Upon a Time...in Hollywood" win big at Golden Globes</h1><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fentertainment%2F1917-once-upon-a-timein-hollywood-win-golden-globes%2F5817055%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc30.com/entertainment/1917-once-upon-a-timein-hollywood-win-golden-globes/5817055/&amp;text=%221917%2C%22%20%22Once%20Upon%20a%20Time...in%20Hollywood%22%20win%20big%20at%20Golden%20Globes&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=%221917%2C%22%20%22Once%20Upon%20a%20Time...in%20Hollywood%22%20win%20big%20at%20Golden%20Globes&amp;body=A%20pair%20of%20big-screen%20epics%20took%20top%20honors%20Sunday%2C%20as%20%221917%22%20won%20best%20picture%2C%20drama%2C%20and%20%22Once%20Upon%20a%20Time%20...%20in%20Hollywood%22%20won%20best%20film%2C%20comedy%20or%20musical.%20-%20https%3A//abc30.com/entertainment/1917-once-upon-a-timein-hollywood-win-golden-globes/5817055/"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class="video-schema" itemProp="video" itemscope="" itemType="http://schema.org/VideoObject"><meta itemProp="name" content="&quot;1917,&quot; &quot;Once Upon a Time...in Hollywood&quot; win big at Golden Globes"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/5817844_010520-cc-getty-globes-once-upon-a-time-img.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/72750b711f704e4a94b5cfe6dc99f5e1/010520-cc-goldenglobes11pm-vid.m3u8?ad._v=2&amp;ad=creativeContent_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1"/><meta itemProp="uploadDate" content="2020-01-06T05:07:51Z"/></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fentertainment%2F1917-once-upon-a-timein-hollywood-win-golden-globes%2F5817055%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc30.com/entertainment/1917-once-upon-a-timein-hollywood-win-golden-globes/5817055/&amp;text=%221917%2C%22%20%22Once%20Upon%20a%20Time...in%20Hollywood%22%20win%20big%20at%20Golden%20Globes&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=%221917%2C%22%20%22Once%20Upon%20a%20Time...in%20Hollywood%22%20win%20big%20at%20Golden%20Globes&amp;body=A%20pair%20of%20big-screen%20epics%20took%20top%20honors%20Sunday%2C%20as%20%221917%22%20won%20best%20picture%2C%20drama%2C%20and%20%22Once%20Upon%20a%20Time%20...%20in%20Hollywood%22%20won%20best%20film%2C%20comedy%20or%20musical.%20-%20https%3A//abc30.com/entertainment/1917-once-upon-a-timein-hollywood-win-golden-globes/5817055/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="originBylineContainer"><div class="global-caption ap image-caption byline"><div class="origin-logo ap origin-image byline"><span class="ap byline">AP</span></div></div><div class="ap byline">By <!-- -->Jake Coyle</div></div><time class="meta lastmodified"> </time><div class="body-text">BEVERLY HILLS, Calif. -- The 77th Golden Globes were meant to be a coronation for Netflix. Instead, a pair of big-screen epics took top honors Sunday, as Sam Mendes' technically dazzling World War I tale "1917" won best picture, drama, and Quentin Tarantino's radiant Los Angeles fable "Once Upon a Time ... in Hollywood" won best film, comedy or musical.<br><br>The wins for "1917" were a surprise, besting such favorites as Noah Baumbach's "Marriage Story" (the leading nominee with six nods) and Martin Scorsese's "The Irishman." Both are acclaimed Netflix releases but they collectively took home just one award, for Laura Dern's supporting performance as a divorce attorney in "Marriage Story." "The Irishman" was entirely shut out.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"1917" also won best director for Mendes. The film was made in long takes, giving the impression of it unfolding in one lengthy shot.<br><br>"Once Upon a Time ... in Hollywood" had easier path than the more competitive drama category. Brad Pitt won for best supporting actor, his first acting Globe since winning 1996 for "12 Monkeys," padding his front-runner status for the Oscars.<br><br>"I wanted to bring my mom, but I couldn't because any woman I stand next to they say I am dating so it'd just be awkward," said Pitt.<br><br>Ricky Gervais, hosting the NBC-telecast ceremony for the fifth time, began the evening with an expletive-laden plea against hypocrisy, telling winners to stick to thanking their agent and their god. But throughout the night, those who took the stage used the moment to speak on matters including the currently raging Australian wildfires, destabilization in Iran, women's rights, the importance of LGBT trailblazers, and even, the importance of being on time.<br><br>Gervais also argued that Netflix had taken over Hollywood, given the streaming service's commanding 34 nominations, in film and TV, coming into the Globes. But the awards were widely spread around among traditional Hollywood studios, indie labels like A24, cable heavyweights like HBO and relative newcomers like Hulu.<br><br>As always at the Globes, there were surprises. Mendes' best director 'prize bested the likes of Martin Scorsese ("The Irishman"), Tarantino and Bong Joon Ho ("Parasite"). The award was well-timed for "1917," which expands nationwide Friday.<br><br>"There is not one director in the world that is not in the shadow of Martin Scorsese," a plainly surprised Mendes said.<br><br>Awkwafina, the star of the hit indie family drama "The Farewell," became the first woman of Asian descent to win best actress in a comedy or musical. "If anything, if I fall upon hard times, I can sell this," said Awkwafina, holding the award.<br><br>No other category has been more competitive this year than best actor. On Sunday, Joaquin Phoenix won for his loose-limbed performance in the divisive but hugely popular "Joker" in a category that included Adam Driver ("Marriage Story")<br><br>Gervais opened the 77th Golden Globes by declaring movies irrelevant, pretending to confuse Joe Pesci for Baby Yoda, calling the Hollywood Foreign Press Association racist and declaring Netflix's takeover of Hollywood complete.<br><br>Gervais, who has a series on Netflix, said he could summarize the three-hour award show with a simple phrase: "Well done, Netflix. You win." The streaming giant came into the Globes with a commanding 34 nods: 17 in film categories and 17 in television categories.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Hosting the Globes for the fifth, and according to him last time, Gervais was perhaps even more cutting than before. He told executives in the room that journalist Ronan Farrow, who has exposed cases of sexual misconduct, was coming for them. He said something vulgar that got bleeped about Judi Dench's part in "Cats." And most of all, he mocked Hollywood hypocrisy, skewering stars for working for companies like Apple, Amazon and the Walt Disney Co. while giving speeches urging social change.<br><br>"If ISIS started a streaming service, you'd call your agent," Gervais told the starry crowd Sunday at the Beverly Hilton in Beverly Hills, California.<br><br>Laura Dern, the best supporting actress front-runner for her performance as a divorce attorney in "Marriage Story," won her fifth Globe. (Dern even served as Miss Golden Globe at age 15.) Her win denied Jennifer Lopez, the "Hustlers" star, her first major acting award.<br><br>The first award of the night went to a streaming service series. Ramy Youssef won best actor in a TV series comedy or musical for his Hulu show "Ramy." Best actor in a limited series went to Russell Crowe for the Showtime series "The Loudest Voice." He wasn't in attendance because of raging wildfires in his native Australia.<br><br>"Make no mistake, the tragedy unfolding in Australia is climate-changed based," Crowe said in a statement read by presenters Jennifer Aniston and Reese Witherspoon.<br><br>Ahead of Sunday's show, some wondered how much the rising tensions with Iran would be talked about following the United States' targeted killing on Friday of Iranian Gen. Qassem Soleimani. That went unmentioned until more than halfway through when Patricia Arquette, a winner for her performance in Hulu's "The Act," said history wouldn't remember the day for the Globes but will see "a country on the brink of war." She urged all to vote in November's presidential election.<br><br>Phoebe Waller-Bridge followed up her Emmy haul by winning best comedy series and best actress in a comedy series. She thanked former President Barack Obama for putting "Fleabag" on his best-of-2019 list. With a grin, she added: "As some of you may know, he's always been on mine."<br><br>Waller-Bridge's co-star Andrew Scott (of "hot priest" fame) missed out on the category's supporting actor award, which Stellan Skarsgrd took for HBO's "Chernobyl."<br><br>HBO was also triumphant in best TV drama, where the second season of "Succession" bested Netflix's "The Crown" and Apple TV Plus' first Globe nominee, "The Morning Show." Brian Cox, the Rupert Murdoch-like patriarch of "Succession," also won best actor in a drama series. "The Crown" took some hardware home, too, with Olivia Colman winning best actress in a drama series, a year after winning for her performance in "The Favourite."<br><br>Best foreign language film went to Bong Joon Ho's "Parasite," the Cannes Palme d'Or winning sensation from South Korea. Despite being an organization of foreign journalists, the HFPA doesn't include foreign films in its top categories, thus ruling out "Parasite," a likely best picture nominee at next month's Oscars.<br><br>"Once you overcome the inch-tall-barrier of subtitles, you will be introduced to so many more amazing films," said Bong through a translator.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Tom Hanks, also a nominee for his supporting turn as Fred Rogers in "A Beautiful Day in the Neighborhood," received the Cecil B. DeMille lifetime achievement award. The Carol Burnett Award, a similar honorary award given for television accomplishment, was given to Ellen DeGeneres. She was movingly introduced by Kate McKinnon who said DeGeneres' example guided her in her own coming out.<br><br>"The only thing that made it less scary was seeing Ellen on TV," said McKinnon.<br><br>Hanks' speech had its own emotional moment. Just as he was beginning comments that would touch on the importance of actors being on time, Hanks caught sight of his wife and four children at a table near the stage and choked up.<br><br>"A man is blessed with the family's sitting down front like that," said Hanks.<br><br>Elton John and Bernie Taupin won the evening's most heavyweight battle, besting Beyonce and Taylor Swift. Their "I'm Gonna Love Me Again" won best song. "It's the first time I've ever won an award with him," said Elton of his song-writing partner. "Ever."<br><br>The Golden Globes, Hollywood's most freewheeling televised award show, could be unusually influential this year. The roughly 90 voting members of the Hollywood Foreign Press Association have traditionally had little in common with the nearly 9,000 industry professionals that make up the Academy of Motion Picture Arts and Sciences. The HFPA is known for calculatingly packing its show with as much star power as possible, occasionally rewarding even the likes of "The Tourist" and "Burlesque."<br><br>Sunday's show may have added to that history with an unexpected award for "Missing Link" for best animated feature film over films like "Toy Story 4" and "Lion King." No one was more surprised than its director, Chris Butler. "I'm flabbergasted," he said.<br><br>But the condensed time frame of this year's award season (the Oscars are Feb. 9) brings the Globes and the Academy Awards closer. Balloting for Oscar nominations began Thursday. Voters were sure to be watching.<br><br>The dearth of nominations for female filmmakers stoked more backlash than anything else at this year's Globes. Only men were nominated for best director (just five women have ever been nominated in the category), and none of the 10 films up for best picture was directed by a woman, either. Time's Up, the activist group that debuted at the black-clad 2018 Globes, was highly critical of the HFPA for the omission, calling it "unacceptable."<br><br>Last year's telecast, hosted by Andy Samberg and Sandra Oh, held steady in TV ratings, averaging 18.6 million viewers. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc30.com/entertainment/1917-once-upon-a-timein-hollywood-win-golden-globes/5817055/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/entertainment/">arts &amp; entertainment</a><a class="button" href="/tag/award-shows/">award shows</a><a class="button" href="/tag/movies/">movies</a><a class="button" href="/tag/television/">television</a><a class="button" href="/tag/hollywood/">hollywood</a><a class="button" href="/tag/movie-news/">movie news</a><a class="button" href="/tag/golden-globe-awards/">golden globe awards</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fentertainment%2F1917-once-upon-a-timein-hollywood-win-golden-globes%2F5817055%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc30.com/entertainment/1917-once-upon-a-timein-hollywood-win-golden-globes/5817055/&amp;text=%221917%2C%22%20%22Once%20Upon%20a%20Time...in%20Hollywood%22%20win%20big%20at%20Golden%20Globes&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=%221917%2C%22%20%22Once%20Upon%20a%20Time...in%20Hollywood%22%20win%20big%20at%20Golden%20Globes&amp;body=A%20pair%20of%20big-screen%20epics%20took%20top%20honors%20Sunday%2C%20as%20%221917%22%20won%20best%20picture%2C%20drama%2C%20and%20%22Once%20Upon%20a%20Time%20...%20in%20Hollywood%22%20won%20best%20film%2C%20comedy%20or%20musical.%20-%20https%3A//abc30.com/entertainment/1917-once-upon-a-timein-hollywood-win-golden-globes/5817055/"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 by The Associated Press. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>GOLDEN GLOBE AWARDS</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" target="_self" href="//abc30.com/entertainment/gervais-zings-felicity-huffman-over-prison-time-during-golden-globes/5817465/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5817544_010520-cc-ap-ricky-gervais-globes-img.jpg" data-imgalt="During his 2020 Golden Globes opening monologue, Ricky Gervais joked that he arrived in a limo with a license plate made by Felicity Huffman." data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/5817544_010520-cc-ap-ricky-gervais-globes-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5817544_010520-cc-ap-ricky-gervais-globes-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Gervais zings Felicity Huffman over prison time during Golden Globes</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" target="_self" href="//abc30.com/entertainment/ellen-degeneres-honored-for-outstanding-contributions-to-tv-at-globes/5817663/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5817670_010520-cc-getty-globes-ellen-award-img.jpg" data-imgalt="Ellen DeGeneres turned her Golden Globe Award speech into a very personal stand-up routine, gently mocking traditional award show speeches and ultimately thanking &quot;the power of television.&quot;" data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/5817670_010520-cc-getty-globes-ellen-award-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5817670_010520-cc-getty-globes-ellen-award-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Ellen DeGeneres honored for &#x27;outstanding contributions&#x27; to TV at Globes</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" target="_self" href="//abc30.com/entertainment/tom-hanks-chokes-up-talking-about-family-at-golden-globes/5817709/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5817715_010520-cc-ap-globes-tom-hanks-img.jpg" data-imgalt="Just like he has throughout his four-decade career, Tom Hanks went straight from laughs to tears as he accepted the Cecil B. Demille Award at the 2020 Golden Globes." data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/5817715_010520-cc-ap-globes-tom-hanks-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5817715_010520-cc-ap-globes-tom-hanks-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Tom Hanks chokes up talking about family at Golden Globes</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" target="_self" href="//abc30.com/entertainment/michelle-williams-gets-political-during-globes-acceptance-speech/5817742/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5817745_010520-cc-ap-globes-michelle-williams-img.jpg" data-imgalt="The Golden Globe for best actress in a limited series or movie made for TV goes to Michelle Williams, who delivered a pointed acceptance speech about the upcoming U.S. elections and women&#x27;s rights." data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/5817745_010520-cc-ap-globes-michelle-williams-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5817745_010520-cc-ap-globes-michelle-williams-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Michelle Williams gets political during Globes acceptance speech</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548728" data-category="Entertainment"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" target="_self" href="//abc30.com/parlier-dollar-general-robbed-twice-in-4-months-woman-arrested-/5817620/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5817615_010520-kfsn-6p-dollar-general-vid.jpg" data-imgalt="According to detectives, the items totaled to a little more than $1,000." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/5817615_010520-kfsn-6p-dollar-general-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5817615_010520-kfsn-6p-dollar-general-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Parlier Dollar General robbed twice in 4 months, woman arrested </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" target="_self" href="//abc30.com/traffic/5-dead-in-pa-crash-involving-tour-bus-from-nyc-area/5816417/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5816418_010520-wabc-pa-turnpike-crash-img.jpg" data-imgalt="Five were killed and at least 60 were injured when a tour bus, traveling from New Jersey to Ohio, crashed outside Pittsburgh." data-topic="traffic" data-dynamic="https://cdn.abcotvs.com/dip/images/5816418_010520-wabc-pa-turnpike-crash-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5816418_010520-wabc-pa-turnpike-crash-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">5 dead in Pa. crash involving tour bus from NYC area</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" target="_self" href="//abc30.com/american-family-attacked--in-mexico-child-killed/5817706/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5817700_americanmexico.jpg" data-imgalt="An American family returning to the U.S. from Mexico has come under attack just south of Texas, with armed gunmen killing a 13-year-old and wounding three others" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/5817700_americanmexico.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5817700_americanmexico.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">American family attacked  in Mexico, child killed</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc30.com/community-events/big-crowd-attends-vigil-for-oakland-man-killed-in-laptop-robbery-/5817787/"><div class="headline">Big crowd attends vigil for Oakland man killed in laptop robbery </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc30.com/man-arrested-after-hours-long-stand-off-with-lemoore-police/5814809/"><div class="headline">Man arrested after hours-long stand off with Lemoore police</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc30.com/society/premature-twin-girls-in-bakersfield-receive-blood-donations-from-community/5817660/"><div class="headline">Premature twin girls in Bakersfield receive blood donations from community</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc30.com/man-shot-at-least-5-times-at-central-fresno-park-police-say/5816944/"><div class="headline">Man shot at least 5 times at central Fresno park, police say</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="videoclip"><a class="AnchorLink" target="_self" href="//abc30.com/society/family-owned-madera-skating-rink-being-forced-to-close/5817091/"><div class="headline">Family-owned Madera skating rink being forced to close</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc30.com/society/police-officers-bring-winter-cheer-to-ill-toddler-who-missed-out-on-snow/5817691/"><div class="headline">Police officers bring winter cheer to ill toddler who missed out on snow</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc30.com/society/hero-during-hanukkah-celebration-attack-receives-high-honor-in-ny/5817636/"><div class="headline">Hero during Hanukkah celebration attack receives high honor in NY</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc30.com/group-of-armed-robbers-attack-hot-dog-restaurant-in-visalia/5817017/"><div class="headline">Group of armed robbers attack hot dog restaurant in Visalia</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" target="_self" href="//abc30.com/technology/boy-12-creates-video-game-for-blind-children/5797517/"><div class="headline">Boy, 12, creates video game for blind children</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kfsn/logos/kfsn_logo_2x.png" alt="ABC30 Fresno"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/fresno-county/">Fresno County</a><a href="/north-valley/">North Valley</a><a href="/south-valley/">South Valley</a><a href="/sierra/">Foothills/Sierra</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/us-world/">U.S. &amp; World</a><a href="/state/">California</a><a href="/politics/">Politics</a><a href="/business/">Business</a><a href="/sports/">Sports</a><a href="/entertainment/">Entertainment</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/community/">Community</a><a href="/contact/">Contact and Information</a><a href="/about/newsteam/">Meet the News Team</a><a href="/jobs/">Jobs</a><a href="/tvlistings/">TV Listings</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="/live/">ABC30 Live Newscasts</a><a href="/latinolife/">Latino Life</a><a href="/valleyfocus/">Valley Focus</a><a href="/localish/">Localish</a><a href="http://livewellnetwork.com/">Live Well Network</a><a href="http://www.laff.com/">LAFF TV</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kfsn/logos/kfsn_logo_2x.png" alt="ABC30 Fresno"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc30" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc30_actionnews/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc30" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="/">Home</a><a href="/weather/">Weather</a><a href="/traffic/">Traffic</a><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/apps/">Apps</a></div><div class="footer-sections-group"><a href="/fresno-county/">Fresno County</a><a href="/north-valley/">North Valley</a><a href="/south-valley/">South Valley</a><a href="/sierra/">Foothills/Sierra</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="/us-world/">U.S. &amp; World</a><a href="/state/">California</a><a href="/politics/">Politics</a><a href="/business/">Business</a><a href="/sports/">Sports</a><a href="/entertainment/">Entertainment</a></div><div class="footer-sections-group"><a href="/community/">Community</a><a href="/contact/">Contact and Information</a><a href="/about/newsteam/">Meet the News Team</a><a href="/jobs/">Jobs</a><a href="/tvlistings/">TV Listings</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="http://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kfsn-tv">Interest-Based Ads</a></li><li><a href="#publicInspectionFileLink">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="http://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://publicfiles.fcc.gov/tv-profile/kfsn-tv" target="_blank">Interest-Based Ads</a><a href="#publicInspectionFileLink" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., KFSN-TV Fresno.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '2417800028251481');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=2417800028251481&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/3e86f6776750-release-12-18-2019.6/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/3e86f6776750-release-12-18-2019.6/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/3e86f6776750-release-12-18-2019.6/client/story.js"></script>
            </body>
        </html>
    