
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | f964eceb8265 | 3089 | f502776f970980eca88f30b6c345a0a3b8263aff | Thu, 11 Mar 2021 23:43:02 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Girls Garage in Berkeley, California gives young women tools they need to build and shape their future - ABC30 Fresno</title>
                <meta data-react-helmet="true" name="description" content="Girls Garage in Berkeley is the first-ever design and building workshop dedicated to female youth in the United States."/><meta data-react-helmet="true" name="keywords" content="Girls garage, Emily Pilloton, young women&#x27;s design and building institute, builder bootcamp, woodworking and carpentry programs for girls, building programs for girls bay area, designing programs for girls"/><meta data-react-helmet="true" name="tags" content="kgo,architecture,localish,women"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=408436001, affiliate-data=ct=kfsn-smart-banner&amp;pt=302756, app-argument=https://abc30.com/story/10401540"/><meta data-react-helmet="true" property="fb:app_id" content="228176854052685"/><meta data-react-helmet="true" property="fb:pages" content="160328526481"/><meta data-react-helmet="true" property="og:site_name" content="ABC30 Fresno"/><meta data-react-helmet="true" property="og:url" content="https://abc30.com/10401540/"/><meta data-react-helmet="true" property="og:title" content="Girls Garage founder Emily Pilloton lays foundation for future women leaders"/><meta data-react-helmet="true" property="og:description" content="At every stage of life, having the tools to succeed makes a difference. For a group of girls at Girls Garage in West Berkeley, those tools are powered. Literally."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/10401539_030921-localish-AGD5108-GIRLSGARAGE-KGO-vid.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc30"/><meta data-react-helmet="true" name="twitter:creator" content="@abc30"/><meta data-react-helmet="true" name="twitter:url" content="https://abc30.com/10401540/"/><meta data-react-helmet="true" name="twitter:title" content="Girls Garage founder Emily Pilloton lays foundation for future women leaders"/><meta data-react-helmet="true" name="twitter:description" content="At every stage of life, having the tools to succeed makes a difference. For a group of girls at Girls Garage in West Berkeley, those tools are powered. Literally."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/10401539_030921-localish-AGD5108-GIRLSGARAGE-KGO-vid.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kfsn"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="408436001"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kfsn"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kfsn.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-03-11T22:54:27Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-03-11T22:54:05Z"/><meta data-react-helmet="true" property="article:section" content="localish"/><meta data-react-helmet="true" name="title" content="Girls Garage founder Emily Pilloton lays foundation for future women leaders"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/f502776f9709-release-03-10-2021.9/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kfsn/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc30.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc30.com/feed/" title="ABC30 Fresno RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kfsn.news/http/abc30.com/story/10401540"/><link data-react-helmet="true" rel="canonical" href="https://abc30.com/girls-garage-emily-pilloton-young-womens-design-and-building-institute-builder-bootcamp/10401540/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Winter Storm Warning</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc30.com/weather/alerts/">Full Story</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li></ul></div></section><section class="nav"><header class="feature-container kfsn"><a class="feature-action" href="https://abc30.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc30.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc30.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/fresno-county/">Fresno County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/north-valley/">North Valley</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/south-valley/">South Valley</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/sierra/">Foothills/Sierra</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc30.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc30.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc30.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc30.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc30.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/fresno-county/">Fresno County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/north-valley/">North Valley</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/south-valley/">South Valley</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/sierra/">Foothills/Sierra</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/state/">California</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/business/">Business</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/entertainment/">Entertainment</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/consumer/">Consumer Watch</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/education/">Education Watch</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/health/">Health Watch</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/ag/">Valley Grown</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/childrenfirst/">Children First</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/travel/">Travel</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/contact/">Contact and Information</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/jobs/">Jobs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/live/">ABC30 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://maddyinstitute.com/policy-analysis/the-maddy-report-tv/">The Maddy Report</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/latinolife/">Latino Life</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/valleyfocus/">Valley Focus</a></span><span><a class="AnchorLink" tabindex="0" href="https://www.laff.com/">LAFF TV</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc30" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc30" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc30_actionnews/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc30.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc30.com/girls-garage-emily-pilloton-young-womens-design-and-building-institute-builder-bootcamp/10401540/","@type":"WebPage"},"headline":"Girls Garage in Berkeley, California gives young women tools they need to build and shape their future","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/10401539_030921-localish-AGD5108-GIRLSGARAGE-KGO-vid.jpg"},"datePublished":"2021-03-11T22:54:27.000Z","dateModified":"2021-03-11T22:54:05.000Z","author":[{"name":"Janel Andronico","@type":"Person"}],"dateline":"BERKELEY, Calif. --","articleSection":{"name":"localish"},"about":{"@type":"Thing","name":"localish"},"publisher":{"name":"KFSN-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KFSN_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"Girls Garage founder Emily Pilloton lays foundation for future women leaders","keywords":"Girls garage, Emily Pilloton, young women's design and building institute, builder bootcamp, woodworking and carpentry programs for girls, building programs for girls bay area, designing programs for girls","description":"Girls Garage in Berkeley is the first-ever design and building workshop dedicated to female youth in the United States.","@context":"http://schema.org","@type":"NewsArticle"}</script><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Flocalish%2Fgirls-garage-supports-next-generation-of-fearless-women-leaders%2F10401540%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc30.com/localish/girls-garage-supports-next-generation-of-fearless-women-leaders/10401540/&amp;text=Girls%20Garage%20founder%20Emily%20Pilloton%20lays%20foundation%20for%20future%20women%20leaders&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Girls%20Garage%20founder%20Emily%20Pilloton%20lays%20foundation%20for%20future%20women%20leaders&amp;body=At%20every%20stage%20of%20life%2C%20having%20the%20tools%20to%20succeed%20makes%20a%20difference.%20For%20a%20group%20of%20girls%20at%20Girls%20Garage%20in%20West%20Berkeley%2C%20those%20tools%20are%20powered.%20Literally.%20-%20https%3A//abc30.com/localish/girls-garage-supports-next-generation-of-fearless-women-leaders/10401540/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/localish/">localish</a></div><h1 class="headline">Girls Garage founder Emily Pilloton lays foundation for future women leaders</h1><div class="originBylineContainer"><div class="global-caption localish image-caption byline"><div class="origin-logo localish origin-image byline"><span class="localish byline">Localish</span></div></div><div class="localish byline">By <!-- -->Janel Andronico</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Flocalish%2Fgirls-garage-supports-next-generation-of-fearless-women-leaders%2F10401540%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc30.com/localish/girls-garage-supports-next-generation-of-fearless-women-leaders/10401540/&amp;text=Girls%20Garage%20founder%20Emily%20Pilloton%20lays%20foundation%20for%20future%20women%20leaders&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Girls%20Garage%20founder%20Emily%20Pilloton%20lays%20foundation%20for%20future%20women%20leaders&amp;body=At%20every%20stage%20of%20life%2C%20having%20the%20tools%20to%20succeed%20makes%20a%20difference.%20For%20a%20group%20of%20girls%20at%20Girls%20Garage%20in%20West%20Berkeley%2C%20those%20tools%20are%20powered.%20Literally.%20-%20https%3A//abc30.com/localish/girls-garage-supports-next-generation-of-fearless-women-leaders/10401540/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Girls Garage supports next generation of fearless women leaders"/><meta itemProp="description" content="At every stage of life, having the tools to succeed makes a difference. For a group of girls at Girls Garage in West Berkeley, those tools are powered. Literally."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10401539_030921-localish-AGD5108-GIRLSGARAGE-KGO-vid.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/030921-localish-AGD5108-GIRLSGARAGE-KGO-vid.m3u8?ad._v=2&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba&amp;ad=vod_video"/><meta itemProp="uploadDate" content="2021-03-11T22:54:27Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Flocalish%2Fgirls-garage-supports-next-generation-of-fearless-women-leaders%2F10401540%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc30.com/localish/girls-garage-supports-next-generation-of-fearless-women-leaders/10401540/&amp;text=Girls%20Garage%20founder%20Emily%20Pilloton%20lays%20foundation%20for%20future%20women%20leaders&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Girls%20Garage%20founder%20Emily%20Pilloton%20lays%20foundation%20for%20future%20women%20leaders&amp;body=At%20every%20stage%20of%20life%2C%20having%20the%20tools%20to%20succeed%20makes%20a%20difference.%20For%20a%20group%20of%20girls%20at%20Girls%20Garage%20in%20West%20Berkeley%2C%20those%20tools%20are%20powered.%20Literally.%20-%20https%3A//abc30.com/localish/girls-garage-supports-next-generation-of-fearless-women-leaders/10401540/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">BERKELEY, Calif. -- Berkeley-based builder and designer Emily Pilloton imagines a world where young women grow into powerful change-makers who are unafraid to speak up, stand out, and shape the world. <br><br>In her quest to empower future leaders, Pilloton merged her passion for architecture with education to found Girls Garage. Opening in 2013, Girls Garage is the first-ever design and building program dedicated to young women ages 9 to 18 in the United States.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The safe workspace is purposeful with the meaning behind the word girl, used as a term to encompass gender-expansive youth. All young women are welcome to take part in programs that range from weekend workshops to corporate projects. <br><br>In the garage, girls get to work on real-world building projects that incorporate carpentry, welding, architecture, and engineering. Pilloton's core mission is to expand the next generation's sense of power and agency. She hopes that with each work crafted, girls will gather the tools needed to build a strong foundation for overcoming barriers toward success. Girls Garage offers year-round instruction with free teen programs. <br><br>In 2020, the organization received enough donations through its Fearless 100 campaign to curate and assemble 100 toolboxes, which were gifted to 100 girls in the virtual design and build programs. "Toolboxes grew out of that discovery and wanting to make sure that girls feel equipped and inspired to keep building even when they're not here," Pilloton shared.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The key skills acquired at Girls Garage are added to the young women's metaphorical toolbox, as they embark on constructing the life of their dreams. "Those experiences give them a certain type of armor that I hope will help them navigate any of the challenges they'll experience throughout their lives," said Pilloton. <br><br>Go <a rel="nofollow" href="https://girlsgarage.org/" target="_blank">here</a> for more information about programs and workshops at Girls Garage. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc30.com%2Flocalish%2Fgirls-garage-supports-next-generation-of-fearless-women-leaders%2F10401540%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="creativeContent/automation/vod" hidden></div>
        <div id="tashl" data-content="Girls Garage supports next generation of fearless women leaders" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/localish/"></a><a class="button" href="/place/berkeley/">berkeley</a><a class="button" href="/tag/kgo/">kgo</a><a class="button" href="/tag/architecture/">architecture</a><a class="button" href="/tag/localish/">localish</a><a class="button" href="/tag/women/">women</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Flocalish%2Fgirls-garage-supports-next-generation-of-fearless-women-leaders%2F10401540%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc30.com/localish/girls-garage-supports-next-generation-of-fearless-women-leaders/10401540/&amp;text=Girls%20Garage%20founder%20Emily%20Pilloton%20lays%20foundation%20for%20future%20women%20leaders&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Girls%20Garage%20founder%20Emily%20Pilloton%20lays%20foundation%20for%20future%20women%20leaders&amp;body=At%20every%20stage%20of%20life%2C%20having%20the%20tools%20to%20succeed%20makes%20a%20difference.%20For%20a%20group%20of%20girls%20at%20Girls%20Garage%20in%20West%20Berkeley%2C%20those%20tools%20are%20powered.%20Literally.%20-%20https%3A//abc30.com/localish/girls-garage-supports-next-generation-of-fearless-women-leaders/10401540/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta"></div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>LOCALISH</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="videoclip"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/localish/meet-the-community-leaders-behind-1st-transgender-district-in-the-world/10403834/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10403833_031021-localish-AGD5109-TRANSGENDERDISTRICT-KGO-vid.jpg" data-imgalt="Compton&#x27;s Transgender Cultural District in San Francisco is the first legally recognized transgender district in the world." data-topic="localish" data-dynamic="https://cdn.abcotvs.com/dip/images/10403833_031021-localish-AGD5109-TRANSGENDERDISTRICT-KGO-vid.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10403833_031021-localish-AGD5109-TRANSGENDERDISTRICT-KGO-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Meet the community leaders behind 1st transgender district in the world</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="videoclip"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/localish/nfl-linebacker-turns-his-love-of-fantasy-card-games-into-new-business/10407247/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10407246_031121-localish-MGT5112-CASHCARDS-KABC-vid.jpg" data-imgalt="When NFL player Cassius Marsh Sr. isn&#x27;t on the field, he plays the trading card game, Magic: The Gathering. Now he&#x27;s turned his passion into a business, a trading card store." data-topic="localish" data-dynamic="https://cdn.abcotvs.com/dip/images/10407246_031121-localish-MGT5112-CASHCARDS-KABC-vid.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10407246_031121-localish-MGT5112-CASHCARDS-KABC-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">NFL linebacker turns his love of fantasy card games into new business</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="videoclip"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/localish/from-nasa-intern-to-engineer-on-mars-mission/10407394/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10407393_031121-localish-AGD5113-NASAENGINEER-KABC-vid.jpg" data-imgalt="NASA JPL engineer attributes part of his success to his math teacher Jaime Escalante, the teacher made famous by the &#x27;80s film &quot;Stand and Deliver.&quot;" data-topic="localish" data-dynamic="https://cdn.abcotvs.com/dip/images/10407393_031121-localish-AGD5113-NASAENGINEER-KABC-vid.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10407393_031121-localish-AGD5113-NASAENGINEER-KABC-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">From NASA intern to engineer on Mars mission</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="videoclip"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/localish/make-a-hole-lot-of-memories-at-donut-life-museum/10391933/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10391931_030521-localish-MGT5098-DONUTMUSEUM-KABC-vid.jpg" data-imgalt="Go inside a donut art installation dedicated to the ring-shaped pastry. The Donut Life Museum is filled with photo-ops perfect for lovers of the tasty treats." data-topic="localish" data-dynamic="https://cdn.abcotvs.com/dip/images/10391931_030521-localish-MGT5098-DONUTMUSEUM-KABC-vid.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10391931_030521-localish-MGT5098-DONUTMUSEUM-KABC-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Make a &#x27;hole&#x27; lot of memories at Donut Life Museum</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548728" data-category="Top Stories"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/operation-gold-star-leads-to-multiple-arrests-firearms-drugs/10405169/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10405294_031021-kfsn-6p-operation-gold-star-vid.jpg" data-imgalt="Authorities split up into 11 different teams and targeted outlying areas such as Shaver Lake, Prather, Auberry, Squaw Valley, and Dunlap." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10405294_031021-kfsn-6p-operation-gold-star-vid.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10405294_031021-kfsn-6p-operation-gold-star-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">&#x27;Operation Gold Star&#x27; leads to multiple arrests, firearms, drugs</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/politics/$1400-stimulus-funds-to-hit-bank-accounts-starting-this-weekend/10406564/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10323798_020921-cc-ss-stimulus-check-generic-img.jpg" data-imgalt="Congress has sent President Joe Biden the landmark $1.9 trillion COVID-19 relief bill." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/10323798_020921-cc-ss-stimulus-check-generic-img.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10323798_020921-cc-ss-stimulus-check-generic-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">$1,400 stimulus funds to hit bank accounts starting this weekend</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/politics/child-tax-credit-some-families-to-receive-$300-per-child-each-month/10407102/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10330768_021121-cc-ap-taxes-img.jpg" data-imgalt="The child tax credit included in the COVID relief bill heading to President Joe Biden&#x27;s desk would help reduce the number of children living in poverty by more than half, according to experts." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/10330768_021121-cc-ap-taxes-img.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10330768_021121-cc-ap-taxes-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Child tax credit: Some families to receive $300 per child each month</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/health/moderna-begins-trials-for-covid-vaccine-booster-shots/10406811/"><div class="headline">Moderna begins trials for COVID vaccine booster shots</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/politics/biden-wants-all-adults-eligible-for-covid-vaccine-by-may-1/10406762/"><div class="headline">Biden wants all adults eligible for COVID vaccine by May 1</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/3-injured-in-head-on-crash-in-madera-county/10407180/"><div class="headline">3 injured in head-on crash in Madera County</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/weather/165-lightning-strikes-hit-fresno-area-during-storm/10404746/"><div class="headline">165 lightning strikes hit Fresno area during storm</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/society/how-the-world-changed-on-march-11-2020/10406695/"><div class="headline">How the world changed on March 11, 2020</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/health/1-in-5-in-us-lost-someone-close-in-covid-pandemic-poll/10407585/"><div class="headline">1 in 5 in US lost someone close in COVID pandemic: Poll</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/driver-injured-after-crashing-through-fence-chp-says/10406734/"><div class="headline">Driver injured after crashing through fence, CHP says</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/politics/newsom-recall-organizers-say-they-have-2m-signatures/10406065/"><div class="headline">Newsom recall organizers say they have 2M signatures</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/society/trauma-survivors-miraculous-recovery-to-be-recognized/10405901/"><div class="headline">Trauma survivor&#x27;s miraculous recovery to be recognized</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc30.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kfsn/logos/kfsn_logo_2x.png" alt="ABC30 Fresno"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc30.com/">Home</a></li><li><a href="https://abc30.com/weather/">AccuWeather</a></li><li><a href="https://abc30.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc30.com/fresno-county/">Fresno County</a><a href="https://abc30.com/north-valley/">North Valley</a><a href="https://abc30.com/south-valley/">South Valley</a><a href="https://abc30.com/sierra/">Foothills/Sierra</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc30.com/watch/">Watch</a><a href="https://abc30.com/photos/">Photos</a><a href="https://abc30.com/us-world/">U.S. &amp; World</a><a href="https://abc30.com/state/">California</a><a href="https://abc30.com/politics/">Politics</a><a href="https://abc30.com/business/">Business</a><a href="https://abc30.com/sports/">Sports</a><a href="https://abc30.com/entertainment/">Entertainment</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc30.com/community/">Community</a><a href="https://abc30.com/contact/">Contact and Information</a><a href="https://abc30.com/about/newsteam/">Meet the News Team</a><a href="https://abc30.com/jobs/">Jobs</a><a href="https://abc30.com/tvlistings/">TV Listings</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc30.com/live/">ABC30 Live Newscasts</a><a href="https://abc30.com/localish/">Localish</a><a href="https://maddyinstitute.com/policy-analysis/the-maddy-report-tv/">The Maddy Report</a><a href="https://abc30.com/latinolife/">Latino Life</a><a href="https://abc30.com/valleyfocus/">Valley Focus</a><a href="https://www.laff.com/">LAFF TV</a></ul></li><li><a href="https://abc30.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc30.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kfsn/logos/kfsn_logo_2x.png" alt="ABC30 Fresno"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc30" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc30" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc30_actionnews/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc30.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc30.com/">Home</a><a href="https://abc30.com/weather/">Weather</a><a href="https://abc30.com/traffic/">Traffic</a><a href="https://abc30.com/watch/">Watch</a><a href="https://abc30.com/photos/">Photos</a><a href="https://abc30.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc30.com/fresno-county/">Fresno County</a><a href="https://abc30.com/north-valley/">North Valley</a><a href="https://abc30.com/south-valley/">South Valley</a><a href="https://abc30.com/sierra/">Foothills/Sierra</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc30.com/us-world/">U.S. &amp; World</a><a href="https://abc30.com/state/">California</a><a href="https://abc30.com/politics/">Politics</a><a href="https://abc30.com/business/">Business</a><a href="https://abc30.com/sports/">Sports</a><a href="https://abc30.com/entertainment/">Entertainment</a></div><div class="footer-sections-group"><a href="https://abc30.com/community/">Community</a><a href="https://abc30.com/contact/">Contact and Information</a><a href="https://abc30.com/about/newsteam/">Meet the News Team</a><a href="https://abc30.com/jobs/">Jobs</a><a href="https://abc30.com/tvlistings/">TV Listings</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kfsn-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kfsn-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., KFSN-TV Fresno.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '2417800028251481');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=2417800028251481&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/f502776f9709-release-03-10-2021.9/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/f502776f9709-release-03-10-2021.9/client/abcotv.js">0</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/f502776f9709-release-03-10-2021.9/client/story.js">1</script>
            </body>
        </html>
    