
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 699d98c176ff | 2721 | f230a17d565362b17596c2cdf0913c8d4bb2a087 | Sat, 04 Apr 2020 17:45:38 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">What it&#x27;s like to attend funerals in a coronavirus-stricken world - ABC30 Fresno</title>
                <meta data-react-helmet="true" name="description" content="Funerals around the world are different: The coronavirus outbreak, stay-at-home orders and the rules of social distancing are dramatically altering the way families and communities mourn the passing of loved ones."/><meta data-react-helmet="true" name="keywords" content="coronavirus, funeral, funerals, coronavirus funeral, funeral home, funeral services, covid 19, coronavirus deaths, coronavirus in us, coronavirus in usa"/><meta data-react-helmet="true" name="tags" content="coronavirus,funeral,us-world"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=408436001, affiliate-data=ct=kfsn-smart-banner&amp;pt=302756, app-argument=https://abc30.com/story/6076649"/><meta data-react-helmet="true" property="fb:app_id" content="228176854052685"/><meta data-react-helmet="true" property="fb:pages" content="160328526481"/><meta data-react-helmet="true" property="og:site_name" content="ABC30 Fresno"/><meta data-react-helmet="true" property="og:url" content="https://abc30.com/6076649/"/><meta data-react-helmet="true" property="og:title" content="What it&#x27;s like to attend funerals in a coronavirus-stricken world"/><meta data-react-helmet="true" property="og:description" content="No one stands in line to embrace the widow and share memories of her husband of 50 years. Family and friends don&#x27;t file toward the coffin to pay their last respects."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/6076660_040420-cc-ap-funeral-covid-world-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc30"/><meta data-react-helmet="true" name="twitter:creator" content="@abc30"/><meta data-react-helmet="true" name="twitter:url" content="https://abc30.com/6076649/"/><meta data-react-helmet="true" name="twitter:title" content="What it&#x27;s like to attend funerals in a coronavirus-stricken world"/><meta data-react-helmet="true" name="twitter:description" content="No one stands in line to embrace the widow and share memories of her husband of 50 years. Family and friends don&#x27;t file toward the coffin to pay their last respects."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/6076660_040420-cc-ap-funeral-covid-world-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kfsn"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="408436001"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kfsn"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kfsn.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-04-04T16:18:56.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-04-04T16:18:56.000Z"/><meta data-react-helmet="true" property="article:section" content="society"/><meta data-react-helmet="true" name="title" content="What it&#x27;s like to attend funerals in a coronavirus-stricken world"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/f230a17d5653-release-04-01-2020.8/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kfsn/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc30.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc30.com/feed/" title="ABC30 Fresno RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kfsn.news/http/abc30.com/story/6076649"/><link data-react-helmet="true" rel="canonical" href="https://abc30.com/coronavirus-funeral-funerals-home/6076649/"/><link data-react-helmet="true" rel="amphtml" href="https://abc30.com/amp/coronavirus-funeral-funerals-home/6076649/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Winter Storm Warning</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc30.com/weather/alerts/">Full Story</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li></ul></div></section><section class="nav"><header class="feature-container kfsn"><a class="feature-action" href="//abc30.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc30.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="//abc30.com/fresno-county/">Fresno County</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/north-valley/">North Valley</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/south-valley/">South Valley</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/sierra/">Foothills/Sierra</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="//abc30.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="//abc30.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc30.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//abc30.com/fresno-county/">Fresno County</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/north-valley/">North Valley</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/south-valley/">South Valley</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/sierra/">Foothills/Sierra</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="//abc30.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/state/">California</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/business/">Business</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/entertainment/">Entertainment</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="//abc30.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/consumer/">Consumer Watch</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/education/">Education Watch</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/health/">Health Watch</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/ag/">Valley Grown</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/childrenfirst/">Children First</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/travel/">Travel</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//abc30.com/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/contact/">Contact and Information</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/jobs/">Jobs</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//abc30.com/live/">ABC30 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/latinolife/">Latino Life</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/valleyfocus/">Valley Focus</a></span><span><a class="AnchorLink" tabindex="0" href="//abc30.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="http://livewellnetwork.com/">Live Well Network</a></span><span><a class="AnchorLink" tabindex="0" href="https://www.laff.com/">LAFF TV</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc30" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc30_actionnews/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc30" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fsociety%2Fattending-funerals-in-a-coronavirus-stricken-world%2F6076649%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc30.com/society/attending-funerals-in-a-coronavirus-stricken-world/6076649/&amp;text=What%20it%27s%20like%20to%20attend%20funerals%20in%20a%20coronavirus-stricken%20world&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=What%20it%27s%20like%20to%20attend%20funerals%20in%20a%20coronavirus-stricken%20world&amp;body=No%20one%20stands%20in%20line%20to%20embrace%20the%20widow%20and%20share%20memories%20of%20her%20husband%20of%2050%20years.%20Family%20and%20friends%20don%27t%20file%20toward%20the%20coffin%20to%20pay%20their%20last%20respects.%20-%20https%3A//abc30.com/society/attending-funerals-in-a-coronavirus-stricken-world/6076649/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/society/">Society</a></div><h1 class="headline">What it's like to attend funerals in a coronavirus-stricken world</h1><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fsociety%2Fattending-funerals-in-a-coronavirus-stricken-world%2F6076649%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc30.com/society/attending-funerals-in-a-coronavirus-stricken-world/6076649/&amp;text=What%20it%27s%20like%20to%20attend%20funerals%20in%20a%20coronavirus-stricken%20world&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=What%20it%27s%20like%20to%20attend%20funerals%20in%20a%20coronavirus-stricken%20world&amp;body=No%20one%20stands%20in%20line%20to%20embrace%20the%20widow%20and%20share%20memories%20of%20her%20husband%20of%2050%20years.%20Family%20and%20friends%20don%27t%20file%20toward%20the%20coffin%20to%20pay%20their%20last%20respects.%20-%20https%3A//abc30.com/society/attending-funerals-in-a-coronavirus-stricken-world/6076649/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Family holds drive-by funeral after loved ones die in car accident"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6076660_040420-cc-ap-funeral-covid-world-img.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/040420-cc-cnn-covid-funeral-vid.m3u8?ad._v=2&amp;ad=creativeContent_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1"/><meta itemProp="uploadDate" content="2020-04-04T16:18:28Z"/></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fsociety%2Fattending-funerals-in-a-coronavirus-stricken-world%2F6076649%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc30.com/society/attending-funerals-in-a-coronavirus-stricken-world/6076649/&amp;text=What%20it%27s%20like%20to%20attend%20funerals%20in%20a%20coronavirus-stricken%20world&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=What%20it%27s%20like%20to%20attend%20funerals%20in%20a%20coronavirus-stricken%20world&amp;body=No%20one%20stands%20in%20line%20to%20embrace%20the%20widow%20and%20share%20memories%20of%20her%20husband%20of%2050%20years.%20Family%20and%20friends%20don%27t%20file%20toward%20the%20coffin%20to%20pay%20their%20last%20respects.%20-%20https%3A//abc30.com/society/attending-funerals-in-a-coronavirus-stricken-world/6076649/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="originBylineContainer"><div class="global-caption ap image-caption byline"><div class="origin-logo ap origin-image byline"><span class="ap byline">AP</span></div></div><div class="ap byline">By <!-- -->SARAH BLAKE MORGAN</div></div><time class="meta lastmodified"> </time><div class="body-text">LEXINGTON, S.C. -- No one stands in line to embrace the widow and share memories of her husband of 50 years. No rows of family and friends file toward the flag-draped coffin to pay their last respects. No symphony of sniffles is heard across the room as the minister gives a final prayer.<br><br>Instead, a handful of people are scattered across one chapel row as if they're strangers, not blood. White roses are pinned to empty chairs, representing those who couldn't be there. An iPad on a tripod livestreams the service for people stuck at home across state lines.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"This is going to be a different experience for all of us," the minister tells the half-dozen people gathered at a South Carolina funeral home to celebrate the life of J. Robert Coleman, an Army veteran, husband to Gloria, father to three sons and grandfather to three children. "But one thing that will be common is that as we conduct this service today, we're going to open with a prayer."<br><br>Unspoken was the reason this funeral, and untold others across the world, is different: The coronavirus outbreak, stay-at-home orders and the rules of social distancing are dramatically altering the way families and communities mourn the passing of loved ones.<br><br>"It's hard enough to lose a loved one, but then to have the traditions that usually bring comfort at a time like this seemingly not available just kind of compounds the grief that families feel," said Justin Baxley, of Woodridge Memorial Park & Funeral Home.<br><br><b><a href="https://abc7.com/funeral-homes-home-nyc-coronavirus-deaths/6073423/" target="_blank">RELATED: New York City funeral homes struggle as coronavirus deaths surge</a></b><br><br>Like most funeral homes, Woodridge is limiting the number of people allowed for services. Many families find it hard to choose which loved ones will be invited to the in-person gathering and which will be relegated to watch via livestream, if at all.<br><br>But Coleman's family said in their case, travel restrictions due to the virus and the nature of their small, close-knit family made following the fewer-than-10-people mandate simple. John Coleman said those who mattered most to his dad were there - his wife, Gloria, and his sons. The only one missing was his beloved dog, Bandit.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"That's the most important," Coleman said. "We weren't brought up to care if we were around a big group."<br><br>Robert Coleman died suddenly last week. One of his sons found him at home in Columbia. The family said he went peacefully, possibly of a heart attack, but because the 69-year-old had complained of chest pain the day before, he was tested for COVID-19.<br><br>Days later, the test came back negative. But regardless of the cause of death, funerals still must abide by rules aimed at preventing any possible exposure to the virus.<br><br><b><a href="https://abc7.com/health/should-americans-wear-masks-everything-you-need-to-know/6076398/" target="_blank">RELATED: Should Americans wear masks? Everything you need to know about new CDC guidelines</a></b><br><br>At Woodridge Memorial Park, a bottle of hand sanitizer and a sign asking guests to kindly refrain from handshaking now sits beside the guestbook. Chairs are spaced apart. Much of the funeral planning among family and staff is done via video chat. And the demand for livestreaming services has skyrocketed.<br><br>At Coleman's funeral, most of his family chose to sit in the front row, but a sister-in-law, citing social distance, made her way alone to the back. During the service, Gloria Coleman cried and pulled down her sunglasses, hiding her eyes. With the chairs separated, her sons couldn't reach out to comfort her.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"Your husband, your father, a model of faithfulness for you," Pastor Brett DeYoung said in his brief remarks. "Now it's time for you to continue that legacy by modeling that integrity and faithfulness to your family and friends."<br><br>The family followed the casket outside, where two uniformed soldiers waited to honor Coleman's service to his country - a ritual usually held inside, but moved to follow guidelines. A bugler played taps, and Gloria accepted a folded American flag.<br><br>John Coleman's wife and kids didn't make the trip from their Florida home. They were able to watch the livestream to say goodbye. Coleman said the family had to plan the funeral while watching headlines about the novel coronavirus, and he doesn't want to live in fear - that's why he invited The Associated Press to document their grieving.<br><br>He'll send the recording of the service to his dad's buddies from working for decades in the aerospace industry. And he'll head back home to his family.<br><br>"We'll say a prayer with them, and it will be what it is for the moment."<br><br><div class="shortcode-container"><iframe class="iframe-shortcode" src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" data-height-small="720" data-height-medium="720" data-height-large="720"></iframe></div> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc30.com/society/attending-funerals-in-a-coronavirus-stricken-world/6076649/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/society/">society</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/funeral/">funeral</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fsociety%2Fattending-funerals-in-a-coronavirus-stricken-world%2F6076649%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc30.com/society/attending-funerals-in-a-coronavirus-stricken-world/6076649/&amp;text=What%20it%27s%20like%20to%20attend%20funerals%20in%20a%20coronavirus-stricken%20world&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=What%20it%27s%20like%20to%20attend%20funerals%20in%20a%20coronavirus-stricken%20world&amp;body=No%20one%20stands%20in%20line%20to%20embrace%20the%20widow%20and%20share%20memories%20of%20her%20husband%20of%2050%20years.%20Family%20and%20friends%20don%27t%20file%20toward%20the%20coffin%20to%20pay%20their%20last%20respects.%20-%20https%3A//abc30.com/society/attending-funerals-in-a-coronavirus-stricken-world/6076649/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 by The Associated Press. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548728" data-category="Top Stories"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/health/fresno-will-now-require-police-officers-firefighters-to-wear-face-masks/6075746/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6075860_040320-kfsn-11p-first-responders-masks-vid.jpg" data-imgalt="Officials are working on acquiring more surgical and cloth masks for first responders amid the COVID-19 outbreak." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6075860_040320-kfsn-11p-first-responders-masks-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6075860_040320-kfsn-11p-first-responders-masks-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Fresno will now require police officers, firefighters to wear face masks</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/health/fresno-officials-remove-basketball-rims-tennis-nets-at-parks/6075737/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6075858_040320-kfsn-11p-fresno-parks-vid.jpg" data-imgalt="As the number of COVID-19 cases rise, Fresno City and County officials are cracking down, closing parks to enforce social distancing." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6075858_040320-kfsn-11p-fresno-parks-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6075858_040320-kfsn-11p-fresno-parks-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Fresno officials remove basketball rims, tennis nets at parks</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/abc30-following-cdcs-social-distancing-recommendations-moving-to-remote-anchoring/6076373/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/4498251_2017-kfsn-generic-action-news-ic.jpg" data-imgalt="For the time being, ABC30 newscasts will look a little different." data-topic="uncategorized" data-dynamic="https://cdn.abcotvs.com/dip/images/4498251_2017-kfsn-generic-action-news-ic.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/4498251_2017-kfsn-generic-action-news-ic.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">ABC30 following CDC&#x27;s social distancing recommendations, moving to remote anchoring</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/man-hospitalized-after-selma-drive-by-shooting-expected-to-survive/6076319/"><div class="headline">Man hospitalized after Selma drive-by shooting, expected to survive</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/health/fresno-co-reports-first-coronavirus-death-officials-looking-to-ramp-up-testing/6075288/"><div class="headline">Fresno Co. reports first coronavirus death, officials looking to ramp up testing</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/sports/kobe-bryant-posthumously-selected-for-hall-of-fame/6076687/"><div class="headline">Kobe Bryant posthumously selected for Hall of Fame</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/health/ca-ranks-next-to-last-in-completed-covid-19-testing-rates/6075415/"><div class="headline">CA ranks next to last in completed COVID-19 testing rates</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/home/fresno-landlord-trying-to-evict-family-during-coronavirus-crisis/6074848/"><div class="headline">Fresno landlord trying to evict family during coronavirus crisis</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/health/tulare-county-shuts-down-district-office-after-2-health-workers-test-positive-for-covid-19/6075404/"><div class="headline">Tulare County shuts down district office after 2 health workers test positive for COVID-19</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/society/visalia-rescue-mission-continues-homeless-services-with-help-from-donors/6075056/"><div class="headline">Visalia Rescue Mission continues homeless services with help from donors</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/food/valley-lettuce-industry-hit-hard-by-effects-of-covid-19-outbreak/6075109/"><div class="headline">Valley lettuce industry hit hard by effects of COVID-19 outbreak</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/society/dennys-offering-drive-thru-grocery-service-in-california/6074502/"><div class="headline">Denny&#x27;s offering drive-thru grocery service in California</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kfsn/logos/kfsn_logo_2x.png" alt="ABC30 Fresno"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/fresno-county/">Fresno County</a><a href="/north-valley/">North Valley</a><a href="/south-valley/">South Valley</a><a href="/sierra/">Foothills/Sierra</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/us-world/">U.S. &amp; World</a><a href="/state/">California</a><a href="/politics/">Politics</a><a href="/business/">Business</a><a href="/sports/">Sports</a><a href="/entertainment/">Entertainment</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/community/">Community</a><a href="/contact/">Contact and Information</a><a href="/about/newsteam/">Meet the News Team</a><a href="/jobs/">Jobs</a><a href="/tvlistings/">TV Listings</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="/live/">ABC30 Live Newscasts</a><a href="/latinolife/">Latino Life</a><a href="/valleyfocus/">Valley Focus</a><a href="/localish/">Localish</a><a href="http://livewellnetwork.com/">Live Well Network</a><a href="https://www.laff.com/">LAFF TV</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kfsn/logos/kfsn_logo_2x.png" alt="ABC30 Fresno"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc30" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc30_actionnews/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc30" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="//abc30.com/">Home</a><a href="//abc30.com/weather/">Weather</a><a href="//abc30.com/traffic/">Traffic</a><a href="//abc30.com/watch/">Watch</a><a href="//abc30.com/photos/">Photos</a><a href="//abc30.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="//abc30.com/fresno-county/">Fresno County</a><a href="//abc30.com/north-valley/">North Valley</a><a href="//abc30.com/south-valley/">South Valley</a><a href="//abc30.com/sierra/">Foothills/Sierra</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="//abc30.com/us-world/">U.S. &amp; World</a><a href="//abc30.com/state/">California</a><a href="//abc30.com/politics/">Politics</a><a href="//abc30.com/business/">Business</a><a href="//abc30.com/sports/">Sports</a><a href="//abc30.com/entertainment/">Entertainment</a></div><div class="footer-sections-group"><a href="//abc30.com/community/">Community</a><a href="//abc30.com/contact/">Contact and Information</a><a href="//abc30.com/about/newsteam/">Meet the News Team</a><a href="//abc30.com/jobs/">Jobs</a><a href="//abc30.com/tvlistings/">TV Listings</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kfsn-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kfsn-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., KFSN-TV Fresno.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '2417800028251481');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=2417800028251481&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/f230a17d5653-release-04-01-2020.8/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/f230a17d5653-release-04-01-2020.8/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/f230a17d5653-release-04-01-2020.8/client/story.js"></script>
            </body>
        </html>
    