
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 6ea7e362f47e | 3618 | 97c2d7d22cb50de7bcf1aa322385a59f5dd76f54 | Tue, 04 Jan 2022 19:49:26 GMT -->
                <script type='text/javascript' src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js"></script>
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Crews find second apparent time capsule under Robert E. Lee statue in Virginia - ABC30 Fresno</title>
                <meta data-react-helmet="true" name="description" content="Crews working at a pedestal that once held a statue of Confederate Gen. Robert E. Lee in Richmond found what appeared to be a second time capsule"/><meta data-react-helmet="true" name="keywords" content="time capsule, robert e lee statue, statue time capsule, 1887, time capsule opening, time capsule richmond, what was in the time capsule, Virginia time capsule, virginia time capsule, time capsule found"/><meta data-react-helmet="true" name="tags" content="history,us-world,confederate-monument,confederacy,abc-news,national"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=408436001, affiliate-data=ct=kfsn-smart-banner&amp;pt=302756, app-argument=https://abc30.com/story/11395511"/><meta data-react-helmet="true" property="fb:app_id" content="228176854052685"/><meta data-react-helmet="true" property="fb:pages" content="160328526481"/><meta data-react-helmet="true" property="og:site_name" content="ABC30 Fresno"/><meta data-react-helmet="true" property="og:url" content="https://abc30.com/time-capsule-robert-e-lee-statue-1887-opening/11395511/"/><meta data-react-helmet="true" property="og:title" content="Crews find second apparent time capsule under Robert E. Lee statue in Virginia"/><meta data-react-helmet="true" property="og:description" content="A box opened last week held only some books, a coin and papers. This time, maybe they&#x27;ll find rare artifacts, like a photo of President Lincoln."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/11375681_122321-cc-confederate-time-capsule-img.jpeg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc30"/><meta data-react-helmet="true" name="twitter:creator" content="@abc30"/><meta data-react-helmet="true" name="twitter:url" content="https://abc30.com/time-capsule-robert-e-lee-statue-1887-opening/11395511/"/><meta data-react-helmet="true" name="twitter:title" content="Crews find second apparent time capsule under Robert E. Lee statue in Virginia"/><meta data-react-helmet="true" name="twitter:description" content="A box opened last week held only some books, a coin and papers. This time, maybe they&#x27;ll find rare artifacts, like a photo of President Lincoln."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/11375681_122321-cc-confederate-time-capsule-img.jpeg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kfsn"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="408436001"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kfsn"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kfsn.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-12-28T03:26:02Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-12-28T03:26:03Z"/><meta data-react-helmet="true" property="article:section" content="society"/><meta data-react-helmet="true" name="title" content="Crews find second apparent time capsule under Robert E. Lee statue in Virginia"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/97c2d7d22cb5-release-12-15-21.1/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kfsn/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc30.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc30.com/feed/" title="ABC30 Fresno RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kfsn.news/http/abc30.com/story/11395511"/><link data-react-helmet="true" rel="canonical" href="https://abc30.com/time-capsule-robert-e-lee-statue-1887-opening/11395511/"/><link data-react-helmet="true" rel="amphtml" href="https://abc30.com/amp/time-capsule-robert-e-lee-statue-1887-opening/11395511/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">BREAKING NEWS</span><span>Central California Blood Center needs your donations urgently</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc30.com/11424723/">Full Story</a></div></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li></ul></div></section><section class="nav"><header class="feature-container kfsn"><a class="feature-action" href="https://abc30.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container kfsn"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc30.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc30.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/fresno-county/">Fresno County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/north-valley/">North Valley</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/south-valley/">South Valley</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/sierra/">Foothills/Sierra</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc30.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc30.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc30.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc30.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc30.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/fresno-county/">Fresno County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/north-valley/">North Valley</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/south-valley/">South Valley</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/sierra/">Foothills/Sierra</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/state/">California</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/fresno">Equity Report</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/entertainment/">Entertainment</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/consumer/">Consumer Watch</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/education/">Education Watch</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/health/">Health Watch</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/ag/">Valley Grown</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/childrenfirst/">Children First</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/travel/">Travel</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/contact/">Contact and Information</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/jobs/">Jobs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/live/">ABC30 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://maddyinstitute.com/policy-analysis/the-maddy-report-tv/">The Maddy Report</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/latinolife/">Latino Life</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/valleyfocus/">Valley Focus</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc30" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc30" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc30_actionnews/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc30.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc30.com/time-capsule-robert-e-lee-statue-1887-opening/11395511/","@type":"WebPage"},"headline":"Crews find second apparent time capsule under Robert E. Lee statue in Virginia","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/11375681_122321-cc-confederate-time-capsule-img.jpeg"},"mentions":[{"name":"virginia","url":"https://abc30.com/place/virginia/","@type":"Thing"},{"name":"history","url":"https://abc30.com/tag/history/","@type":"Thing"},{"name":"u.s. & world","url":"https://abc30.com/tag/us-world/","@type":"Thing"},{"name":"confederate monument","url":"https://abc30.com/tag/confederate-monument/","@type":"Thing"},{"name":"confederacy","url":"https://abc30.com/tag/confederacy/","@type":"Thing"},{"name":"abc news","url":"https://abc30.com/tag/abc-news/","@type":"Thing"},{"name":"national","url":"https://abc30.com/tag/national/","@type":"Thing"}],"datePublished":"2021-12-28T03:26:02.000Z","dateModified":"2021-12-28T03:26:00.000Z","author":[{"@type":"Person"}],"dateline":"RICHMOND, Virginia --","articleSection":"society","about":{"@type":"Thing","name":"u.s. & world"},"publisher":{"name":"KFSN-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KFSN_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"alternativeHeadline":"Crews find second apparent time capsule under Robert E. Lee statue in Virginia","keywords":"time capsule, robert e lee statue, statue time capsule, 1887, time capsule opening, time capsule richmond, what was in the time capsule, Virginia time capsule, virginia time capsule, time capsule found","description":"Crews working at a pedestal that once held a statue of Confederate Gen. Robert E. Lee in Richmond found what appeared to be a second time capsule","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Ftime-capsule-robert-e-lee-statue-1887-opening%2F11395511%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc30.com/time-capsule-robert-e-lee-statue-1887-opening/11395511/&amp;text=Crews%20find%20second%20apparent%20time%20capsule%20under%20Robert%20E.%20Lee%20statue%20in%20Virginia&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Crews%20find%20second%20apparent%20time%20capsule%20under%20Robert%20E.%20Lee%20statue%20in%20Virginia&amp;body=A%20box%20opened%20last%20week%20held%20only%20some%20books%2C%20a%20coin%20and%20papers.%20This%20time%2C%20maybe%20they%27ll%20find%20rare%20artifacts%2C%20like%20a%20photo%20of%20President%20Lincoln.%20-%20https%3A//abc30.com/time-capsule-robert-e-lee-statue-1887-opening/11395511/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/us-world/">u.s. &amp; world</a></div><h1 class="headline">Crews find second apparent time capsule under Robert E. Lee statue in Virginia</h1><div class="originBylineContainer"><div class="global-caption ap image-caption byline"><div class="origin-logo ap origin-image byline"><span class="ap byline">AP</span></div></div><div class="ap byline"></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fsociety%2Fcrews-find-another-apparent-time-capsule-under-lee-statue%2F11395511%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc30.com/society/crews-find-another-apparent-time-capsule-under-lee-statue/11395511/&amp;text=Crews%20find%20second%20apparent%20time%20capsule%20under%20Robert%20E.%20Lee%20statue%20in%20Virginia&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Crews%20find%20second%20apparent%20time%20capsule%20under%20Robert%20E.%20Lee%20statue%20in%20Virginia&amp;body=A%20box%20opened%20last%20week%20held%20only%20some%20books%2C%20a%20coin%20and%20papers.%20This%20time%2C%20maybe%20they%27ll%20find%20rare%20artifacts%2C%20like%20a%20photo%20of%20President%20Lincoln.%20-%20https%3A//abc30.com/society/crews-find-another-apparent-time-capsule-under-lee-statue/11395511/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="1887 time capsule found under Robert E. Lee statue opened"/><meta itemProp="description" content="A time capsule estimated to be more than 130 years old, unearthed from the base of a statue of Confederate Gen. Robert E. Lee, was opened Wednesday in Richmond, Virginia."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11375681_122321-cc-confederate-time-capsule-img.jpeg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/122321-cc-atm-confederate-time-capsule-VO-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2021-12-23T13:34:09Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/11375681_122321-cc-confederate-time-capsule-img.jpeg?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>1887 time capsule found under Robert E. Lee statue opened</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fsociety%2Fcrews-find-another-apparent-time-capsule-under-lee-statue%2F11395511%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc30.com/society/crews-find-another-apparent-time-capsule-under-lee-statue/11395511/&amp;text=Crews%20find%20second%20apparent%20time%20capsule%20under%20Robert%20E.%20Lee%20statue%20in%20Virginia&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Crews%20find%20second%20apparent%20time%20capsule%20under%20Robert%20E.%20Lee%20statue%20in%20Virginia&amp;body=A%20box%20opened%20last%20week%20held%20only%20some%20books%2C%20a%20coin%20and%20papers.%20This%20time%2C%20maybe%20they%27ll%20find%20rare%20artifacts%2C%20like%20a%20photo%20of%20President%20Lincoln.%20-%20https%3A//abc30.com/society/crews-find-another-apparent-time-capsule-under-lee-statue/11395511/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">RICHMOND, Virginia -- Crews wrapping up the removal of a giant pedestal that once held a statue of Confederate Gen. Robert E. Lee in Richmond found what appeared to be a second and long-sought-after time capsule, Virginia Gov. Ralph Northam said Monday.<br><br>The governor tweeted photos of a box being removed from the site and said conservators were studying the artifact.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"They found it! This is likely the time capsule everyone was looking for," he tweeted.<br><br>The box was expected to be opened Tuesday afternoon. It wasn't immediately clear what kind of condition any contents might be in.<br><br><b>WATCH: Crews dismantle Robert E. Lee statue in Virginia</b> <div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Crews dismantle Robert E. Lee statue in Virginia"><meta itemprop="description" content="One of the nation's largest Confederate monuments has stood for 131 years in the former capital of the Confederacy."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11008276_lee-2.png"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/090821-ktrk-robert-e-lee-sarah-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc"><meta itemprop="uploadDate" content="2021-09-08T13:47:50Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkfsnresponsive,wdgotvsecondaryresponsive" data-pagename="society/post_video/crews-find-second-apparent-time-capsule-under-robert-e.-lee-statue-in-virginia=11395511" data-topic="u.s. & world" data-contenttype="post" data-channel="misc" data-content-id="11395511" data-display-date="1640661962" data-adunit="/kfsn/abc30.com/web/society" data-tag="history,us-world,confederate-monument,confederacy,abc-news,national,virginia,society" data-url="https://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/090821-ktrk-robert-e-lee-sarah-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/11008276_lee-2.png" data-dynamic="https://cdn.abcotvs.com/dip/images/11008276_lee-2.png" data-imgalt="" data-video-id="11008295" data-station="kfsn" data-headline="Crews dismantle Robert E. Lee statue in Virginia" data-caption="One of the nation's largest Confederate monuments has stood for 131 years in the former capital of the Confederacy."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc30.com/video/embed/?pid=11008295" frameborder="0" allowfullscreen></iframe></textarea></div><p>One of the nation's largest Confederate monuments has stood for 131 years in the former capital of the Confederacy.</p></div></div></div><br><br>The development marked the latest turn in a months-long search for the capsule, which contemporaneous news accounts indicate was placed during a cornerstone-laying ceremony in 1887 attended by thousands of people. News accounts described its dozens of donated artifacts, including Confederate memorabilia. Based on historical records, some have also speculated the capsule might contain a rare photo of deceased President Abraham Lincoln.<br><br>Earlier this month, crews dismantling the pedestal found a time capsule embedded in a granite block that some initially thought might have been the one placed in 1887. But after state conservators spent hours last week gingerly prying the box open, they didn't find the expected trove of objects related to the Confederacy. Instead, conservators pulled out a few waterlogged books, a silver coin and an envelope with some papers.<br><br><b><a href="https://abc13.com/time-capsule-robert-e-lee-statue-1887-opening/11375630/">SEE ALSO: What's inside that 1887 time capsule unearthed from base of Richmond's Robert E. Lee statue</a></b><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The prevailing theory last week was that the lead box was left by a person -- or persons -- who oversaw the monument's construction.<br><br>The search for the 1887 time capsule resumed Monday.<br><br>Devon Henry, the contractor whose company was overseeing the removal, said the box was found inside a granite enclosure basically at ground level, surrounded by fill and other construction material. Workers pulled off the top of the granite enclosure to find the box, which appeared to be made of copper, sitting in water, Henry said.<br><br>The box was then covered in bubble wrap and transported by vehicle from the site for further study, he said.<br><br>The governor's office said in a news release that the box, which matches the size of the capsule listed in historical records, had been X-rayed. The resulting images showed it appeared to include books, coins, buttons and perhaps a type of Civil War-era ammunition, the news release said.<br><br>It was scheduled to be opened Tuesday afternoon at a state lab.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The Lee statue, which depicted the general atop a horse, was erected on the soaring pedestal in 1890 in the former capital of the Confederacy. Its removal in September came more than a year after Northam ordered it in the wake of protests that erupted after the police killing of George Floyd in Minneapolis.<br><br>The statue was one of five enormous Confederate tributes along Monument Avenue, and the only one that belonged to the state. The four city-owned statues were taken down in 2020, but the Lee statue's removal was blocked by two lawsuits until a ruling from the Supreme Court of Virginia in September cleared the way for it to be dismantled.<br><br>Crews searched for the time capsule then, digging and removing some massive stones, but were unable to locate it.<br><br>Henry said it was found Monday in the northeast corner of the pedestal, about 4 feet (1.2 meters) below the area initially searched.<br><br>Northam's administration initially planned to leave the pedestal in place but announced in early December that contractors would remove the behemoth, now covered in graffiti, and transfer the grassy traffic circle it inhabited to the city of Richmond. The administration has said it will be stored until "next steps" have been determined.<br><br>Finalizing the removal work at the site will likely take another week, Henry said. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc30.com%2Fsociety%2Fcrews-find-another-apparent-time-capsule-under-lee-statue%2F11395511%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="creativeContent" hidden></div>
        <div id="tashl" data-content="Crews find another apparent time capsule under Lee statue" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/society/">society</a><a class="button" href="/place/virginia/">virginia</a><a class="button" href="/tag/history/">history</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a><a class="button" href="/tag/confederate-monument/">confederate monument</a><a class="button" href="/tag/confederacy/">confederacy</a><a class="button" href="/tag/abc-news/">abc news</a><a class="button" href="/tag/national/">national</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fsociety%2Fcrews-find-another-apparent-time-capsule-under-lee-statue%2F11395511%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc30.com/society/crews-find-another-apparent-time-capsule-under-lee-statue/11395511/&amp;text=Crews%20find%20second%20apparent%20time%20capsule%20under%20Robert%20E.%20Lee%20statue%20in%20Virginia&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Crews%20find%20second%20apparent%20time%20capsule%20under%20Robert%20E.%20Lee%20statue%20in%20Virginia&amp;body=A%20box%20opened%20last%20week%20held%20only%20some%20books%2C%20a%20coin%20and%20papers.%20This%20time%2C%20maybe%20they%27ll%20find%20rare%20artifacts%2C%20like%20a%20photo%20of%20President%20Lincoln.%20-%20https%3A//abc30.com/society/crews-find-another-apparent-time-capsule-under-lee-statue/11395511/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2022 by The Associated Press. All Rights Reserved.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>U.S. &amp; WORLD</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/powerball-lottery-drawing-winning-numbers-jackpot/11420405/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11072108_100221-ap-powerball-tickets-img.jpg" data-imgalt="Powerball says after no winners Monday, the jackpot has grown to $575 million. The next drawing will be Wednesday." data-topic="finance" data-dynamic="https://cdn.abcotvs.com/dip/images/11072108_100221-ap-powerball-tickets-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Powerball jackpot up to $610M in Wednesday drawing</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/andrew-cuomo-charges-news-sexual-harassment/11424566/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11297482_110321-wabc-cuomo-img.jpg" data-imgalt="Albany District Attorney David Soares has declined to go forward with a forcible touching charge against former Governor Andrew Cuomo." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/11297482_110321-wabc-cuomo-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Cuomo won&#x27;t be prosecuted over alleged forcible touching: Albany DA </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/washington-football-team-new-name-nfl-wolves/11424132/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11424133_010422washingtonfootball.jpg" data-imgalt="A railing at FedEx Field, the home of the Washington Football Team, collapsed causing fans to fall towards Philadelphia Eagles quarterback Jalen Hurts." data-topic="sports" data-dynamic="https://cdn.abcotvs.com/dip/images/11424133_010422washingtonfootball.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Washington Football Team to reveal new name on Feb. 2</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/blackberry-phones-classic-devices-stop-working/11422177/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11422185_010322-wabc-classic-blackberry-img.png" data-imgalt="You soon won&#x27;t be able to use that old BlackBerry phone sitting at the bottom of your drawer somewhere." data-topic="technology" data-dynamic="https://cdn.abcotvs.com/dip/images/11422185_010322-wabc-classic-blackberry-img.png"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">End of an era: Classic BlackBerry phones will stop working Jan. 4</div><time class="meta lastmodified"> </time></a></div></div></div></section><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/clovis-unified-reopens-covid-students-back-protocols/11423775/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/7033576_081320-kfsn-5p-clovis-unified-dress-code-vid.jpg" data-imgalt="Anyone who tests positive is required to self-isolate for five days." data-topic="education" data-dynamic="https://cdn.abcotvs.com/dip/images/7033576_081320-kfsn-5p-clovis-unified-dress-code-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Clovis Unified students head back to class amid new COVID protocols</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/street-racing-fresno-operation/11422870/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11422945_010322-kfsn-11p-street-racing-vid.jpg" data-imgalt="Officials say they received intel prior to the weekend that street racers from Southern and Northern California would be meeting in Fresno." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11422945_010322-kfsn-11p-street-racing-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Multi-agency operation cracks down on street racing in Fresno County</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/why-are-vaccinated-people-getting-covid-19-covid-vaccination-vaccine-omicron-variant/11423319/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11423214_010422-wpvi-covid-national-4am-vid.jpg" data-imgalt="The Food and Drug Administration gave its OK for Pfizer booster shots for children as young as 12." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/11423214_010422-wpvi-covid-national-4am-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Why are so many vaccinated people getting COVID-19 lately?</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/child-tax-credit-2021-irs-do-i-owe-money-2022-taxes/11421614/"><div class="headline">Receive a child tax credit? Look out for a letter from the IRS</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/robots-robot-hotel-silicon-valley/11423880/"><div class="headline">Robots filling in staffing shortages at CA hotels, no tips expected</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/reedley-hit-and-run/11422789/"><div class="headline">Man killed in suspected hit-and-run crash in Reedley, CHP says</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/officer-involved-shooting-fresno-police-county/11421830/"><div class="headline">Man shot by Fresno police, accused of stabbing K9 identified</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/blackberry-phones-classic-devices-stop-working/11422177/"><div class="headline">End of an era: Classic BlackBerry phones will stop working Jan. 4</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/jerry-dyer-fresno-mayor/11421762/"><div class="headline">Jerry Dyer reflects on 1st year as Fresno mayor</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/cressmans-flagpole-fund-store/11421806/"><div class="headline">Cressman&#x27;s General Store selling stickers to help fund new flagpole</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/solar-energy-california/11421732/"><div class="headline">New proposal could change trend of customers moving to solar energy</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/tulare-hit-and-run-crash-dui-drunk-driver/11420694/"><div class="headline">Pedestrian hit and killed by alleged drunk driver in Tulare</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div lpos="footer_logo"><a href="https://abc30.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kfsn/logos/kfsn_logo_2x.png" alt="ABC30 Fresno" width="195" height="54.156"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc30.com/">Home</a></li><li><a href="https://abc30.com/weather/">AccuWeather</a></li><li><a href="https://abc30.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc30.com/fresno-county/">Fresno County</a><a href="https://abc30.com/north-valley/">North Valley</a><a href="https://abc30.com/south-valley/">South Valley</a><a href="https://abc30.com/sierra/">Foothills/Sierra</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc30.com/watch/">Watch</a><a href="https://abc30.com/apps/">Apps</a><a href="https://abc30.com/us-world/">U.S. &amp; World</a><a href="https://abc30.com/state/">California</a><a href="https://abc30.com/politics/">Politics</a><a href="https://ouramericaabc.com/equity-report/fresno">Equity Report</a><a href="https://abc30.com/sports/">Sports</a><a href="https://abc30.com/entertainment/">Entertainment</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc30.com/community/">Community</a><a href="https://abc30.com/contact/">Contact and Information</a><a href="https://abc30.com/about/newsteam/">Meet the News Team</a><a href="https://abc30.com/jobs/">Jobs</a><a href="https://abc30.com/tvlistings/">TV Listings</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc30.com/live/">ABC30 Live Newscasts</a><a href="https://abc30.com/localish/">Localish</a><a href="https://maddyinstitute.com/policy-analysis/the-maddy-report-tv/">The Maddy Report</a><a href="https://abc30.com/latinolife/">Latino Life</a><a href="https://abc30.com/valleyfocus/">Valley Focus</a></ul></li><li><a href="https://abc30.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div lpos="footer_logo"><a href="https://abc30.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kfsn/logos/kfsn_logo_2x.png" alt="ABC30 Fresno" width="195" height="54.156"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc30" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc30" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc30_actionnews/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc30.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc30.com/">Home</a><a href="https://abc30.com/weather/">Weather</a><a href="https://abc30.com/traffic/">Traffic</a><a href="https://abc30.com/watch/">Watch</a><a href="https://abc30.com/photos/">Photos</a><a href="https://abc30.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc30.com/fresno-county/">Fresno County</a><a href="https://abc30.com/north-valley/">North Valley</a><a href="https://abc30.com/south-valley/">South Valley</a><a href="https://abc30.com/sierra/">Foothills/Sierra</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc30.com/us-world/">U.S. &amp; World</a><a href="https://abc30.com/state/">California</a><a href="https://abc30.com/politics/">Politics</a><a href="https://ouramericaabc.com/equity-report/fresno">Equity Report</a><a href="https://abc30.com/sports/">Sports</a><a href="https://abc30.com/entertainment/">Entertainment</a></div><div class="footer-sections-group"><a href="https://abc30.com/community/">Community</a><a href="https://abc30.com/contact/">Contact and Information</a><a href="https://abc30.com/about/newsteam/">Meet the News Team</a><a href="https://abc30.com/jobs/">Jobs</a><a href="https://abc30.com/tvlistings/">TV Listings</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kfsn-tv">Public Inspection File</a></li><li><a href="https://abc30.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kfsn-tv" target="_blank">Public Inspection File</a><a href="https://abc30.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2022<!-- --> <!-- -->ABC, Inc., KFSN-TV Fresno.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '2417800028251481');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=2417800028251481&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/97c2d7d22cb5-release-12-15-21.1/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/97c2d7d22cb5-release-12-15-21.1/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/97c2d7d22cb5-release-12-15-21.1/client/story.js"></script>
            </body>
        </html>
    