
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 400dc81053f0 | 2885 | 43343a6d93e026f24c2f0a4f3e4c0112ad60bb27 | Fri, 04 Sep 2020 14:16:39 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Russia&#x27;s COVID-19 vaccine trial results show antibody response according to a report in The Lancet medical journal - ABC30 Fresno</title>
                <meta data-react-helmet="true" name="description" content="Russia&#x27;s COVID-19 vaccine trial results show antibody response according to a report in The Lancet medical journal"/><meta data-react-helmet="true" name="keywords" content="Russia&#x27;s COVID-19 vaccine trial results show antibody response according to a report in The Lancet medical journal"/><meta data-react-helmet="true" name="tags" content="vaccines,outbreak,world-news,russia,coronavirus,coronavirus-pandemic,us-world,covid-19-pandemic,covid-19"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=408436001, affiliate-data=ct=kfsn-smart-banner&amp;pt=302756, app-argument=https://abc30.com/story/6407718"/><meta data-react-helmet="true" property="fb:app_id" content="228176854052685"/><meta data-react-helmet="true" property="fb:pages" content="160328526481"/><meta data-react-helmet="true" property="og:site_name" content="ABC30 Fresno"/><meta data-react-helmet="true" property="og:url" content="https://abc30.com/6407718/"/><meta data-react-helmet="true" property="og:title" content="Russia COVID-19 vaccine trial results show it may be safe and effective"/><meta data-react-helmet="true" property="og:description" content="While the data is far from definitive, early trials of the vaccine known as Sputnik-V triggered an antibody response, according to The Lancet medical journal."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/6407734_090420-russian-vaccine.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc30"/><meta data-react-helmet="true" name="twitter:creator" content="@abc30"/><meta data-react-helmet="true" name="twitter:url" content="https://abc30.com/6407718/"/><meta data-react-helmet="true" name="twitter:title" content="Russia COVID-19 vaccine trial results show it may be safe and effective"/><meta data-react-helmet="true" name="twitter:description" content="While the data is far from definitive, early trials of the vaccine known as Sputnik-V triggered an antibody response, according to The Lancet medical journal."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/6407734_090420-russian-vaccine.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kfsn"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="408436001"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kfsn"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kfsn.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-09-04T13:11:06.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-09-04T13:11:04.000Z"/><meta data-react-helmet="true" property="article:section" content="health"/><meta data-react-helmet="true" name="title" content="Russia COVID-19 vaccine trial results show it may be safe and effective"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/43343a6d93e0-release-09-02-2020.3/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kfsn/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc30.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc30.com/feed/" title="ABC30 Fresno RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kfsn.news/http/abc30.com/story/6407718"/><link data-react-helmet="true" rel="canonical" href="https://abc30.com/russias-covid-19-vaccine-trial-results-show-antibody-response-according-to-a-report-in-the-lancet-medical-journal/6407718/"/><link data-react-helmet="true" rel="amphtml" href="https://abc30.com/amp/russias-covid-19-vaccine-trial-results-show-antibody-response-according-to-a-report-in-the-lancet-medical-journal/6407718/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Excessive Heat Warning</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc30.com/weather/alerts/">Full Story</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li></ul></div></section><section class="nav"><header class="feature-container kfsn"><a class="feature-action" href="https://abc30.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc30.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc30.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/fresno-county/">Fresno County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/north-valley/">North Valley</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/south-valley/">South Valley</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/sierra/">Foothills/Sierra</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc30.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc30.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc30.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc30.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc30.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/fresno-county/">Fresno County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/north-valley/">North Valley</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/south-valley/">South Valley</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/sierra/">Foothills/Sierra</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/state/">California</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/business/">Business</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/entertainment/">Entertainment</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/consumer/">Consumer Watch</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/education/">Education Watch</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/health/">Health Watch</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/ag/">Valley Grown</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/childrenfirst/">Children First</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/travel/">Travel</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/contact/">Contact and Information</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/jobs/">Jobs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/live/">ABC30 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/latinolife/">Latino Life</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/valleyfocus/">Valley Focus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://www.laff.com/">LAFF TV</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc30" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc30" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc30_actionnews/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc30.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc30.com/russias-covid-19-vaccine-trial-results-show-antibody-response-according-to-a-report-in-the-lancet-medical-journal/6407718/","@type":"WebPage"},"headline":"Russia's COVID-19 vaccine trial results show antibody response according to a report in The Lancet medical journal","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/6407734_090420-russian-vaccine.jpg"},"datePublished":"2020-09-04T13:11:06.000Z","dateModified":"2020-09-04T13:11:04.000Z","author":[{"@type":"Person"}],"dateline":"MOSCOW --","articleSection":{"name":"health"},"about":{"@type":"Thing","name":""},"publisher":{"name":"KFSN-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KFSN_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"Russia COVID-19 vaccine trial results show it may be safe and effective","keywords":"Russia's COVID-19 vaccine trial results show antibody response according to a report in The Lancet medical journal","description":"Russia's COVID-19 vaccine trial results show antibody response according to a report in The Lancet medical journal","@context":"http://schema.org","@type":"NewsArticle"}</script><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fhealth%2Frussia-covid-19-vaccine-trials-show-it-may-be-safe%2F6407718%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc30.com/health/russia-covid-19-vaccine-trials-show-it-may-be-safe/6407718/&amp;text=Russia%20COVID-19%20vaccine%20trial%20results%20show%20it%20may%20be%20safe%20and%20effective&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Russia%20COVID-19%20vaccine%20trial%20results%20show%20it%20may%20be%20safe%20and%20effective&amp;body=While%20the%20data%20is%20far%20from%20definitive%2C%20early%20trials%20of%20the%20vaccine%20known%20as%20Sputnik-V%20triggered%20an%20antibody%20response%2C%20according%20to%20The%20Lancet%20medical%20journal.%20-%20https%3A//abc30.com/health/russia-covid-19-vaccine-trials-show-it-may-be-safe/6407718/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/health/">Health &amp; Fitness</a></div><h1 class="headline">Russia COVID-19 vaccine trial results show it may be safe and effective</h1><div class="originBylineContainer"><div class="global-caption kfsn image-caption byline"><div class="origin-logo kfsn origin-image byline"><span class="kfsn byline">KFSN</span></div></div><div class="kfsn byline"></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fhealth%2Frussia-covid-19-vaccine-trials-show-it-may-be-safe%2F6407718%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc30.com/health/russia-covid-19-vaccine-trials-show-it-may-be-safe/6407718/&amp;text=Russia%20COVID-19%20vaccine%20trial%20results%20show%20it%20may%20be%20safe%20and%20effective&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Russia%20COVID-19%20vaccine%20trial%20results%20show%20it%20may%20be%20safe%20and%20effective&amp;body=While%20the%20data%20is%20far%20from%20definitive%2C%20early%20trials%20of%20the%20vaccine%20known%20as%20Sputnik-V%20triggered%20an%20antibody%20response%2C%20according%20to%20The%20Lancet%20medical%20journal.%20-%20https%3A//abc30.com/health/russia-covid-19-vaccine-trials-show-it-may-be-safe/6407718/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Russian COVID-19 vaccine trials show no adverse side effects"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6407734_090420-russian-vaccine.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/090420-ktrk-ewn6a-russian-vaccine-study-haldeman-vid.m3u8?ad._v=2&amp;ad=creativeContent_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba"/><meta itemProp="uploadDate" content="2020-09-04T13:00:06Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fhealth%2Frussia-covid-19-vaccine-trials-show-it-may-be-safe%2F6407718%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc30.com/health/russia-covid-19-vaccine-trials-show-it-may-be-safe/6407718/&amp;text=Russia%20COVID-19%20vaccine%20trial%20results%20show%20it%20may%20be%20safe%20and%20effective&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Russia%20COVID-19%20vaccine%20trial%20results%20show%20it%20may%20be%20safe%20and%20effective&amp;body=While%20the%20data%20is%20far%20from%20definitive%2C%20early%20trials%20of%20the%20vaccine%20known%20as%20Sputnik-V%20triggered%20an%20antibody%20response%2C%20according%20to%20The%20Lancet%20medical%20journal.%20-%20https%3A//abc30.com/health/russia-covid-19-vaccine-trials-show-it-may-be-safe/6407718/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">MOSCOW -- A vaccine being tested in Russia is showing promise at stopping COVID-19 in early trials, <a rel="nofollow" href="https://www.reuters.com/article/us-health-coronavirus-russia-vaccine/results-of-russias-covid-19-vaccine-produced-antibody-response-the-lancet-idUSKBN25V1I2" target="_blank">The Lancet medical journal</a> reported Friday.<br><br>The doses known as Sputnik-V had no adverse events, meaning it was safe, and that it triggered an antibody response, the report stated.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Two trials conducted in June and July involved 76 participants who reported no serious side effects. All of the participants developed antibodies, according to The Lancet.<br><br>"The two 42-day trials - including 38 healthy adults each - did not find any serious adverse effects among participants, and confirmed that the vaccine candidates elicit an antibody response," The Lancet said.<br><br><b><a href="https://abc13.com/moderna-covid-19-trial-coronavirus-vaccine-possible-phase-3-of/6404369/" target="_blank">RELATED: COVID-19 vaccine by Nov. 1? US companies are working on it</a></b><br><br>But with the results now published for the first time in an international peer-reviewed journal, and with a 40,000-strong later-stage trial launched last week, a senior Russian official said Moscow had faced down its critics abroad.<br><br>"With this (publication), we answer all of the questions of the West that were diligently asked over the past three weeks, frankly with the clear goal of tarnishing the Russian vaccine," said Kirill Dmitriev, the head of the Russian Direct Investment Fund (RDIF), Russia's sovereign wealth fund, which has backed the vaccine.<br><br>"All of the boxes are checked," he told <a rel="nofollow" href="https://www.reuters.com/article/us-health-coronavirus-russia-vaccine/results-of-russias-covid-19-vaccine-produced-antibody-response-the-lancet-idUSKBN25V1I2" target="_blank">Reuters</a>. "Now... we will start asking questions of some of the Western vaccines."<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Dmitriev said at least 3,000 people had already been recruited for the large-scale trial of the Sputnik-V vaccine launched last week, and initial results were expected in October or November this year.<br><br><b><a href="https://abc13.com/coronavirus-vaccine-moderna-covid-19-baylor-college-of-medicine-texas/6406705/" target="_blank">SEE ALSO: COVID-19 vaccines will require special handling and shipping</a></b><br><br>Commenting on the results of the early-stage trials, lead author Dr. Naor Bar-Zeev of the International Vaccine Access Center, Johns Hopkins Bloomberg School of Public Health, USA said the studies were "encouraging but small".<br><br>Bar-Zeev, who was not involved in the study, said "clinical efficacy for any COVID-19 vaccine has not yet been shown."<br><br>Governments and big pharmaceutical firms are racing to develop a vaccine to end the COVID-19 pandemic, which has killed more than 850,000 people globally and infected around 26 million.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>More than half a dozen drugmakers are already conducting advanced clinical trials, each with tens of thousands of participants and several, including Britain's AstraZeneca and U.S. drugmakers Moderna and Pfizer expect to know if their COVID-19 vaccines work and are safe by the end of this year.<br><br>The Lancet said the early-stage trials suggested the Sputnik-V vaccine produced a response in a component of the immune system known as T cells.<br><br>Scientists have been scrutinizing the role played by T cells in battling coronavirus infection, with recent findings showing these cells may provide longer-term protection than antibodies.<br><br>The vaccine, developed by Moscow's Gamaleya Institute, is administered in two doses, with each based on a different vector that normally causes the common cold: human adenoviruses Ad5 and Ad26.<br><br>Some experts have said that using this delivery mechanism could make a COVID-19 vaccine less effective, since many people have already been exposed to the Ad5 adenovirus and developed immunity to it.<br><br><b><a href="https://abc13.com/coronavirus-research-covid-19-medical-t-cells-protection-against-coronvirus/6338856/" target="_blank">SEE ALSO: Memory T cells may protect some people from COVID-19</a></b> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc30.com/health/russia-covid-19-vaccine-trials-show-it-may-be-safe/6407718/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/health/">health &amp; fitness</a><a class="button" href="/tag/vaccines/">vaccines</a><a class="button" href="/tag/outbreak/">outbreak</a><a class="button" href="/tag/world-news/">world news</a><a class="button" href="/tag/russia/">russia</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/coronavirus-pandemic/">coronavirus pandemic</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a><a class="button" href="/tag/covid-19-pandemic/">covid 19 pandemic</a><a class="button" href="/tag/covid-19/">covid 19</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fhealth%2Frussia-covid-19-vaccine-trials-show-it-may-be-safe%2F6407718%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc30.com/health/russia-covid-19-vaccine-trials-show-it-may-be-safe/6407718/&amp;text=Russia%20COVID-19%20vaccine%20trial%20results%20show%20it%20may%20be%20safe%20and%20effective&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Russia%20COVID-19%20vaccine%20trial%20results%20show%20it%20may%20be%20safe%20and%20effective&amp;body=While%20the%20data%20is%20far%20from%20definitive%2C%20early%20trials%20of%20the%20vaccine%20known%20as%20Sputnik-V%20triggered%20an%20antibody%20response%2C%20according%20to%20The%20Lancet%20medical%20journal.%20-%20https%3A//abc30.com/health/russia-covid-19-vaccine-trials-show-it-may-be-safe/6407718/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 KFSN-TV. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548728" data-category="Health"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/health/nurse-at-community-regional-in-fresno-dies-from-covid-19-complications/6406241/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6407199_090320-kfsn-11p-crmc-nurse-covid-vid.jpg" data-imgalt="58-year-old Oliver Isleta had high blood pressure but was an otherwise healthy frontline hero at CRMC - until he was taken down by the coronavirus, his family says." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6407199_090320-kfsn-11p-crmc-nurse-covid-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6407199_090320-kfsn-11p-crmc-nurse-covid-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Nurse at Community Regional in Fresno dies from COVID-19 complications</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/careers/california-lawmakers-to-conduct-emergency-audit-of-edd/6406739/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6406767_072920-kfsn-4p-edd-issues-vid.jpg" data-imgalt="Complaints have poured in from desperate Californians not receiving their unemployment benefits, or having their bank accounts drained." data-topic="careers" data-dynamic="https://cdn.abcotvs.com/dip/images/6406767_072920-kfsn-4p-edd-issues-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6406767_072920-kfsn-4p-edd-issues-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">California lawmakers to conduct emergency audit of EDD</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/1-injured-in-central-fresno-shooting-deputies-say/6407740/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6407758_090420-kfsn-am-mayfair-shooting-vid.jpg" data-imgalt="Fresno County sheriff&#x27;s deputies are investigating after one person was shot near central Fresno on Thursday morning." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/6407758_090420-kfsn-am-mayfair-shooting-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6407758_090420-kfsn-am-mayfair-shooting-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">1 injured in central Fresno shooting, deputies say</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/multiple-cars-go-up-in-flames-at-northeast-fresno-dealership/6407656/"><div class="headline">Multiple cars go up in flames at northeast Fresno dealership</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/health/livingston-holds-vigil-for-foster-farms-employees-killed-by-covid-19/6407158/"><div class="headline">Livingston holds vigil for Foster Farms employees killed by COVID-19</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/popular-fresno-taco-shop-hit-by-second-burglary-in-4-months/6406540/"><div class="headline">Popular Fresno taco shop hit by second burglary in 4 months</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/weather/flex-alert-called-for-saturday-through-monday-amid-sweltering-labor-day-weekend-heat/6403721/"><div class="headline">Flex Alert called for Saturday through Monday, amid sweltering Labor Day weekend heat</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/society/houston-familys-viral-eviction-story-breaks-hearts/6407529/"><div class="headline">Houston family&#x27;s viral eviction story breaks hearts</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/health/central-california-coronavirus-cases/6007545/"><div class="headline">Central California coronavirus cases</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/man-arrested-for-dui-after-crashing-into-2-cars-in-northwest-fresno/6407818/"><div class="headline">Man arrested for DUI after crashing into 2 cars in northwest Fresno</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/man-accidentally-ran-over-by-fresno-officer-after-hiding-under-patrol-car-police-say/6407742/"><div class="headline">Man accidentally ran over by Fresno officer after hiding under patrol car, police say</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/suspect-in-portland-shooting-killed-in-struggle-with-authorities/6407005/"><div class="headline">Suspect in Portland shooting killed in struggle with authorities</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc30.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kfsn/logos/kfsn_logo_2x.png" alt="ABC30 Fresno"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc30.com/">Home</a></li><li><a href="https://abc30.com/weather/">AccuWeather</a></li><li><a href="https://abc30.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc30.com/fresno-county/">Fresno County</a><a href="https://abc30.com/north-valley/">North Valley</a><a href="https://abc30.com/south-valley/">South Valley</a><a href="https://abc30.com/sierra/">Foothills/Sierra</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc30.com/watch/">Watch</a><a href="https://abc30.com/photos/">Photos</a><a href="https://abc30.com/us-world/">U.S. &amp; World</a><a href="https://abc30.com/state/">California</a><a href="https://abc30.com/politics/">Politics</a><a href="https://abc30.com/business/">Business</a><a href="https://abc30.com/sports/">Sports</a><a href="https://abc30.com/entertainment/">Entertainment</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc30.com/community/">Community</a><a href="https://abc30.com/contact/">Contact and Information</a><a href="https://abc30.com/about/newsteam/">Meet the News Team</a><a href="https://abc30.com/jobs/">Jobs</a><a href="https://abc30.com/tvlistings/">TV Listings</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc30.com/live/">ABC30 Live Newscasts</a><a href="https://abc30.com/latinolife/">Latino Life</a><a href="https://abc30.com/valleyfocus/">Valley Focus</a><a href="https://abc30.com/localish/">Localish</a><a href="https://www.laff.com/">LAFF TV</a></ul></li><li><a href="https://abc30.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc30.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kfsn/logos/kfsn_logo_2x.png" alt="ABC30 Fresno"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc30" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc30" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc30_actionnews/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc30.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc30.com/">Home</a><a href="https://abc30.com/weather/">Weather</a><a href="https://abc30.com/traffic/">Traffic</a><a href="https://abc30.com/watch/">Watch</a><a href="https://abc30.com/photos/">Photos</a><a href="https://abc30.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc30.com/fresno-county/">Fresno County</a><a href="https://abc30.com/north-valley/">North Valley</a><a href="https://abc30.com/south-valley/">South Valley</a><a href="https://abc30.com/sierra/">Foothills/Sierra</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc30.com/us-world/">U.S. &amp; World</a><a href="https://abc30.com/state/">California</a><a href="https://abc30.com/politics/">Politics</a><a href="https://abc30.com/business/">Business</a><a href="https://abc30.com/sports/">Sports</a><a href="https://abc30.com/entertainment/">Entertainment</a></div><div class="footer-sections-group"><a href="https://abc30.com/community/">Community</a><a href="https://abc30.com/contact/">Contact and Information</a><a href="https://abc30.com/about/newsteam/">Meet the News Team</a><a href="https://abc30.com/jobs/">Jobs</a><a href="https://abc30.com/tvlistings/">TV Listings</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kfsn-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kfsn-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., KFSN-TV Fresno.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '2417800028251481');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=2417800028251481&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/43343a6d93e0-release-09-02-2020.3/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/43343a6d93e0-release-09-02-2020.3/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/43343a6d93e0-release-09-02-2020.3/client/story.js"></script>
            </body>
        </html>
    