
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | c1ac39c2a7f1 | 30 | 846d1ce8c38b5a88c5b6bd54ee4c38932402969d | Thu, 06 Feb 2020 00:52:25 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Central Unified School District students taught the dangers of vaping | abc30.com</title>
                <meta data-react-helmet="true" name="description" content="Central Unified School District students are learning about the dangers and risks of vaping."/><meta data-react-helmet="true" name="keywords" content="vaping, vape, vape pen, vape juice, central unified school district, school students, vaping at school, tobacco"/><meta data-react-helmet="true" name="tags" content="health,vaping,ca-tobacco-control,central-unified-school-district"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=408436001, affiliate-data=ct=kfsn-smart-banner&amp;pt=302756, app-argument=https://abc30.com/story/5906601"/><meta data-react-helmet="true" property="fb:app_id" content="228176854052685"/><meta data-react-helmet="true" property="fb:pages" content="160328526481"/><meta data-react-helmet="true" property="og:site_name" content="ABC30 Fresno"/><meta data-react-helmet="true" property="og:url" content="https://abc30.com/5906601/"/><meta data-react-helmet="true" property="og:title" content="Central Unified School District students taught the dangers of vaping"/><meta data-react-helmet="true" property="og:description" content="Many of the fifth and sixth graders say they already know about vaping. They also know that teens who are just a few years older than them vape."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/5906805_020520-kfsn-4p-vaping-vid.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc30"/><meta data-react-helmet="true" name="twitter:creator" content="@abc30"/><meta data-react-helmet="true" name="twitter:url" content="https://abc30.com/5906601/"/><meta data-react-helmet="true" name="twitter:title" content="Central Unified School District students taught the dangers of vaping"/><meta data-react-helmet="true" name="twitter:description" content="Many of the fifth and sixth graders say they already know about vaping. They also know that teens who are just a few years older than them vape."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/5906805_020520-kfsn-4p-vaping-vid.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kfsn"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="408436001"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kfsn"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kfsn.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-02-06T00:48:55.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-02-06T00:48:55.000Z"/><meta data-react-helmet="true" property="article:section" content="health"/><meta data-react-helmet="true" name="title" content="Central Unified School District students taught the dangers of vaping"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/846d1ce8c38b-hotfix-DTCINEWS-948.0/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kfsn/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc30.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc30.com/feed/" title="ABC30 Fresno RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kfsn.news/http/abc30.com/story/5906601"/><link data-react-helmet="true" rel="canonical" href="https://abc30.com/5906601"/><link data-react-helmet="true" rel="amphtml" href="https://abc30.com/amp/5906601"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/846d1ce8c38b-hotfix-DTCINEWS-948.0/client/css/story.css"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">BREAKING NEWS</span><span>Hanford Police help reunite boy with his mother </span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc30.com/hanford-police-help-reunite-boy-with-his-mother-/5906541/">Full Story</a></div></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li></ul></div></section><section class="nav"><header class="feature-container kfsn"><a class="feature-action" href="/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc30.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="/fresno-county/">Fresno County</a></span><span><a class="AnchorLink" tabindex="0" href="/north-valley/">North Valley</a></span><span><a class="AnchorLink" tabindex="0" href="/south-valley/">South Valley</a></span><span><a class="AnchorLink" tabindex="0" href="/sierra/">Foothills/Sierra</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc30.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="/fresno-county/">Fresno County</a></span><span><a class="AnchorLink" tabindex="0" href="/north-valley/">North Valley</a></span><span><a class="AnchorLink" tabindex="0" href="/south-valley/">South Valley</a></span><span><a class="AnchorLink" tabindex="0" href="/sierra/">Foothills/Sierra</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="/state/">California</a></span><span><a class="AnchorLink" tabindex="0" href="/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="/business/">Business</a></span><span><a class="AnchorLink" tabindex="0" href="/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="/entertainment/">Entertainment</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="/consumer/">Consumer Watch</a></span><span><a class="AnchorLink" tabindex="0" href="/education/">Education Watch</a></span><span><a class="AnchorLink" tabindex="0" href="/health/">Health Watch</a></span><span><a class="AnchorLink" tabindex="0" href="/ag/">Valley Grown</a></span><span><a class="AnchorLink" tabindex="0" href="/childrenfirst/">Children First</a></span><span><a class="AnchorLink" tabindex="0" href="/travel/">Travel</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="/contact/">Contact and Information</a></span><span><a class="AnchorLink" tabindex="0" href="/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="/jobs/">Jobs</a></span><span><a class="AnchorLink" tabindex="0" href="/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="/live/">ABC30 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="/latinolife/">Latino Life</a></span><span><a class="AnchorLink" tabindex="0" href="/valleyfocus/">Valley Focus</a></span><span><a class="AnchorLink" tabindex="0" href="/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="http://livewellnetwork.com/">Live Well Network</a></span><span><a class="AnchorLink" tabindex="0" href="http://www.laff.com/">LAFF TV</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc30" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc30_actionnews/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc30" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fhealth%2Fcentral-unified-school-district-students-taught-the-dangers-of-vaping%2F5906601%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc30.com/health/central-unified-school-district-students-taught-the-dangers-of-vaping/5906601/&amp;text=Central%20Unified%20School%20District%20students%20taught%20the%20dangers%20of%20vaping&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Central%20Unified%20School%20District%20students%20taught%20the%20dangers%20of%20vaping&amp;body=Many%20of%20the%20fifth%20and%20sixth%20graders%20say%20they%20already%20know%20about%20vaping.%20They%20also%20know%20that%20teens%20who%20are%20just%20a%20few%20years%20older%20than%20them%20vape.%20-%20https%3A//abc30.com/health/central-unified-school-district-students-taught-the-dangers-of-vaping/5906601/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/vaping/">vaping</a></div><h1 class="headline">Central Unified School District students taught the dangers of vaping</h1><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fhealth%2Fcentral-unified-school-district-students-taught-the-dangers-of-vaping%2F5906601%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc30.com/health/central-unified-school-district-students-taught-the-dangers-of-vaping/5906601/&amp;text=Central%20Unified%20School%20District%20students%20taught%20the%20dangers%20of%20vaping&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Central%20Unified%20School%20District%20students%20taught%20the%20dangers%20of%20vaping&amp;body=Many%20of%20the%20fifth%20and%20sixth%20graders%20say%20they%20already%20know%20about%20vaping.%20They%20also%20know%20that%20teens%20who%20are%20just%20a%20few%20years%20older%20than%20them%20vape.%20-%20https%3A//abc30.com/health/central-unified-school-district-students-taught-the-dangers-of-vaping/5906601/"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class="video-schema" itemProp="video" itemscope="" itemType="http://schema.org/VideoObject"><meta itemProp="name" content="Central Unified School District students taught the dangers of vaping"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/5906805_020520-kfsn-4p-vaping-vid.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/96195dc445894d079a91958abba8d3af/020520-kfsn-4p-vaping-vid.m3u8?ad._v=2&amp;ad=kfsn_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1"/><meta itemProp="uploadDate" content="2020-02-06T00:46:12Z"/></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fhealth%2Fcentral-unified-school-district-students-taught-the-dangers-of-vaping%2F5906601%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc30.com/health/central-unified-school-district-students-taught-the-dangers-of-vaping/5906601/&amp;text=Central%20Unified%20School%20District%20students%20taught%20the%20dangers%20of%20vaping&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Central%20Unified%20School%20District%20students%20taught%20the%20dangers%20of%20vaping&amp;body=Many%20of%20the%20fifth%20and%20sixth%20graders%20say%20they%20already%20know%20about%20vaping.%20They%20also%20know%20that%20teens%20who%20are%20just%20a%20few%20years%20older%20than%20them%20vape.%20-%20https%3A//abc30.com/health/central-unified-school-district-students-taught-the-dangers-of-vaping/5906601/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="originBylineContainer"><div class="global-caption kfsn image-caption byline"><div class="origin-logo kfsn origin-image byline"><span class="kfsn byline">KFSN</span></div></div><div class="kfsn byline">By <span itemscope="" itemType="http://schema.org/Person"><meta itemProp="url" content="https://abc30.com/about/newsteam/cristina-davies"/><meta itemProp="affiliation"/><meta itemProp="jobTitle" content="Staff"/><a href="https://abc30.com/about/newsteam/cristina-davies" itemProp="name" rel="author">Cristina Davies</a></span></div></div><time class="meta lastmodified"> </time><div class="body-text">FRESNO, Calif.  (KFSN) -- Central Unified School District students are learning about the dangers and risks of vaping.<br><br>Andrew Alvarado, the superintendent, said they recently were awarded a grant for anti-vaping and tobacco presentations.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>These presentations are made possible by funds allocated by the Proposition 56 Tobacco Grant awarded to Central Unified in 2019 by California Attorney General Xavier Becerra.<br><br>Central Unified has used the funds from this grant to educate and spread awareness of vaping and tobacco use among today's youth.<br><br>On Wednesday morning, students were laughing and having a good time listening to speaker Robert Hackenson Jr.<br><br>The discussion has a serious message about the dangers and risks of vaping.<br><br>"We've learned that how bad vaping can be for you and how you be addictive and how you can die from it eventually," said 6th grader Reagan Asklof.<br><br>Many of the fifth and sixth graders say they already know about vaping.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>They also know that teens who are just a few years older than them vape.<br><br>"I think that those kids should not do it. It surprises me how many kids actually do it," Asklof explained.<br><br>The trend is concerning for educators.<br><br>Alvarado says that nationwide, there has been an uptick.<br><br>"This is our reality. We can't ignore it. We can't sit by and be idle about it either. We need to continue to be creative on trying to get our message out," Alvarado said.<br><br>This is the reason they brought in Hackenson.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>So far, it looks like the message is getting across to these students, and they have this message for teens who vape.<br><br>"You can do better. I believe in you. You can stay safe and live a full life instead of vaping and stuff," said 6th grader Emily Salas.<br><br>There are a couple of meetings for Central Unified parents also to learn more about the dangers of vaping, e-cigarettes, and tobacco-related products.<br><br>Wednesday night at 6pm, Rio Vista Middle School Library: 6240 W. Palo Alto, Fresno, CA 93722<br><br>Thursday night at 6pm, El Capitan Middle School Library: 4443 W. Weldon, Fresno, CA 93722 <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc30.com/health/central-unified-school-district-students-taught-the-dangers-of-vaping/5906601/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/health/">health &amp; fitness</a><a class="button" href="/place/fresno/">fresno</a><a class="button" href="/tag/health/">health</a><a class="button" href="/tag/vaping/">vaping</a><a class="button" href="/tag/ca-tobacco-control/">ca tobacco control</a><a class="button" href="/tag/central-unified-school-district/">central unified school district</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fhealth%2Fcentral-unified-school-district-students-taught-the-dangers-of-vaping%2F5906601%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc30.com/health/central-unified-school-district-students-taught-the-dangers-of-vaping/5906601/&amp;text=Central%20Unified%20School%20District%20students%20taught%20the%20dangers%20of%20vaping&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Central%20Unified%20School%20District%20students%20taught%20the%20dangers%20of%20vaping&amp;body=Many%20of%20the%20fifth%20and%20sixth%20graders%20say%20they%20already%20know%20about%20vaping.%20They%20also%20know%20that%20teens%20who%20are%20just%20a%20few%20years%20older%20than%20them%20vape.%20-%20https%3A//abc30.com/health/central-unified-school-district-students-taught-the-dangers-of-vaping/5906601/"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 KFSN-TV. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>VAPING</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/health/former-vape-user-speaks-out-after-double-lung-transplant-at-age-17/5894440/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5894656_013120-cc-vaping-transplant-img.jpg" data-imgalt="A former teenaged e-cigarette user who underwent a double lung transplant is speaking out, warning others to stop vaping." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/5894656_013120-cc-vaping-transplant-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5894656_013120-cc-vaping-transplant-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Former vape user speaks out after double lung transplant at age 17</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/teens-face-charges-after-allowing-toddler-to-inhale-vaping-device/5845864/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5846003_011320-wpvi-vaping-toddler-video-vid.jpg" data-imgalt="2 teens charged after allowing toddler to inhale vaping device. Brian Taff reports during Action News at 4 p.m. on January 13, 2020." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/5846003_011320-wpvi-vaping-toddler-video-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5846003_011320-wpvi-vaping-toddler-video-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Teens face charges after allowing toddler to inhale vaping device</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/health/trump-suggests-flavored-vapes-may-be-pulled-from-market/5805051/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5805052_010120-AP-trump-flavored-vape-ban-vid.jpg" data-imgalt="President Donald Trump says the federal government will soon announce a new strategy to tackle underage vaping." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/5805052_010120-AP-trump-flavored-vape-ban-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5805052_010120-AP-trump-flavored-vape-ban-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Trump suggests flavored vapes may be pulled from market</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/politics/congress-raises-legal-age-to-buy-smoking-products-from-18-to-21/5769550/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5770573_121919-wtvd-congress-raises-tobacco-purchase-age-11PM-video-vid.jpg" data-imgalt="" data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/5770573_121919-wtvd-congress-raises-tobacco-purchase-age-11PM-video-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5770573_121919-wtvd-congress-raises-tobacco-purchase-age-11PM-video-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Congress raises legal age to buy smoking products from 18 to 21</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548728" data-category="Health"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/politics/split-senate-acquits-trump-of-impeachment/5905204/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5906404_020520-wls-trump-acquitted-img.png" data-imgalt="After being impeached by the House of Representatives in December, the U.S. Senate on Wednesday acquitted President Donald Trump of both charges, abuse of power and obstruction of Congress." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/5906404_020520-wls-trump-acquitted-img.png"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5906404_020520-wls-trump-acquitted-img.png?w=630&amp;r=16%3A9"/></div><div class="headline">Split Senate acquits Trump of impeachment</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/entertainment/kirk-douglas-dead-at-103-son-michael-douglas-says/5906587/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5906755_020520-kabc-ap-kirk-douglas-use-this-one-2016.jpg" data-imgalt="Kirk Douglas, the screen legend who starred in &quot;Spartacus&quot; and countless other Hollywood classics, has died at age 103, his son Michael announced Wednesday." data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/5906755_020520-kabc-ap-kirk-douglas-use-this-one-2016.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5906755_020520-kabc-ap-kirk-douglas-use-this-one-2016.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Kirk Douglas dead at 103, son Michael Douglas says</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/home-invasion-suspect-posing-as-sheriffs-deputy-shot-killed-by-homeowner-/5905668/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5905934_020520-kfsn-mid-home-invasion-vid.jpg" data-imgalt="It happened on Avenue 256 near Road 216, just north of Lindsay, at around 10:00 p.m." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/5905934_020520-kfsn-mid-home-invasion-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5905934_020520-kfsn-mid-home-invasion-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Home invasion suspect, posing as sheriff&#x27;s deputy, shot, killed by homeowner </div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/large-fire-destroys-2-businesses-in-chowchilla/5905349/"><div class="headline">Large fire destroys 2 businesses in Chowchilla</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/health/nearly-200-coronavirus-evacuees-arrive-at-travis-afb/5905236/"><div class="headline">Nearly 200 coronavirus evacuees arrive at Travis AFB</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/hanford-police-help-reunite-boy-with-his-mother-/5906541/"><div class="headline">Hanford Police help reunite boy with his mother </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/kristin-smart-case-classmate-briefly-detained-search-warrants-served/5905614/"><div class="headline">Kristin Smart case: Classmate briefly detained, search warrants served</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/police-arrest-suspect-in-merced-shooting-that-left-4-teens-hospitalized/5904487/"><div class="headline">Police arrest suspect in Merced shooting that left 4 teens hospitalized</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/society/fresno-pd-release-bodycam-video-showing-teen-with-autism-being-handcuffed/5903254/"><div class="headline">Fresno PD release bodycam video showing teen with autism being handcuffed</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/health/consumer-watch-keeping-an-eye-on-how-much-sugar-you-eat/5906729/"><div class="headline">Consumer Watch: Keeping an eye on how much sugar you eat</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/police-stop-car-driving-toward-crowd-at-kansas-city-chiefs-parade/5905602/"><div class="headline">Police stop car driving toward crowd at Kansas City Chiefs parade</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc30.com/society/madera-co-sheriffs-deputy-helps-woman-he-grew-up-with-deliver-baby-at-home/5904819/"><div class="headline">Madera Co. sheriff&#x27;s deputy helps woman he grew up with deliver baby at home</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kfsn/logos/kfsn_logo_2x.png" alt="ABC30 Fresno"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/fresno-county/">Fresno County</a><a href="/north-valley/">North Valley</a><a href="/south-valley/">South Valley</a><a href="/sierra/">Foothills/Sierra</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/us-world/">U.S. &amp; World</a><a href="/state/">California</a><a href="/politics/">Politics</a><a href="/business/">Business</a><a href="/sports/">Sports</a><a href="/entertainment/">Entertainment</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/community/">Community</a><a href="/contact/">Contact and Information</a><a href="/about/newsteam/">Meet the News Team</a><a href="/jobs/">Jobs</a><a href="/tvlistings/">TV Listings</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="/live/">ABC30 Live Newscasts</a><a href="/latinolife/">Latino Life</a><a href="/valleyfocus/">Valley Focus</a><a href="/localish/">Localish</a><a href="http://livewellnetwork.com/">Live Well Network</a><a href="http://www.laff.com/">LAFF TV</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kfsn/logos/kfsn_logo_2x.png" alt="ABC30 Fresno"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc30" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc30_actionnews/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc30" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="/">Home</a><a href="/weather/">Weather</a><a href="/traffic/">Traffic</a><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/apps/">Apps</a></div><div class="footer-sections-group"><a href="/fresno-county/">Fresno County</a><a href="/north-valley/">North Valley</a><a href="/south-valley/">South Valley</a><a href="/sierra/">Foothills/Sierra</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="/us-world/">U.S. &amp; World</a><a href="/state/">California</a><a href="/politics/">Politics</a><a href="/business/">Business</a><a href="/sports/">Sports</a><a href="/entertainment/">Entertainment</a></div><div class="footer-sections-group"><a href="/community/">Community</a><a href="/contact/">Contact and Information</a><a href="/about/newsteam/">Meet the News Team</a><a href="/jobs/">Jobs</a><a href="/tvlistings/">TV Listings</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="http://disneytermsofuse.com/">Terms of Use</a></li><li><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kfsn-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="http://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kfsn-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., KFSN-TV Fresno.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '2417800028251481');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=2417800028251481&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/846d1ce8c38b-hotfix-DTCINEWS-948.0/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/846d1ce8c38b-hotfix-DTCINEWS-948.0/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/846d1ce8c38b-hotfix-DTCINEWS-948.0/client/story.js"></script>
            </body>
        </html>
    