
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | f8b0043d7ea8 | 3849 | 9f285208220c08bb83f72a078596587781acf9a4 | Wed, 29 Jun 2022 02:51:33 GMT -->
                <title data-react-helmet="true">Fresno man on trial, accused of murdering his girlfriend and staging it as a suicide - ABC30 Fresno</title>
                <meta data-react-helmet="true" name="description" content="Prosecutors say Daniel Gomez Cervantes shot and killed Miriam Corona in the back of the head while she was sleeping."/><meta data-react-helmet="true" name="keywords" content="Daniel Gomez Cervantes, Miriam Corona, fresno man in trial, fresno man kills girlfriend staging suicide"/><meta data-react-helmet="true" name="tags" content="crime,deadly-shooting,suicide,domestic-violence"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=408436001, affiliate-data=ct=kfsn-smart-banner&amp;pt=302756, app-argument=https://abc30.com/story/12001963"/><meta data-react-helmet="true" property="fb:app_id" content="228176854052685"/><meta data-react-helmet="true" property="fb:pages" content="160328526481"/><meta data-react-helmet="true" property="og:site_name" content="ABC30 Fresno"/><meta data-react-helmet="true" property="og:url" content="https://abc30.com/daniel-gomez-cervantes-miriam-corona-fresno-man-in-trial-kills-girlfriend-staging-suicide/12001963/"/><meta data-react-helmet="true" property="og:title" content="Fresno man on trial, accused of murdering his girlfriend and staging it as a suicide"/><meta data-react-helmet="true" property="og:description" content="Prosecutors say Daniel Gomez Cervantes shot and killed Miriam Corona in the back of the head while she was sleeping. But defense attorneys say their case is built on speculation."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/12002411_062822-kfsn-6p-daniel-cervantes-vid.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc30"/><meta data-react-helmet="true" name="twitter:creator" content="@abc30"/><meta data-react-helmet="true" name="twitter:url" content="https://abc30.com/daniel-gomez-cervantes-miriam-corona-fresno-man-in-trial-kills-girlfriend-staging-suicide/12001963/"/><meta data-react-helmet="true" name="twitter:title" content="Fresno man on trial, accused of murdering his girlfriend and staging it as a suicide"/><meta data-react-helmet="true" name="twitter:description" content="Prosecutors say Daniel Gomez Cervantes shot and killed Miriam Corona in the back of the head while she was sleeping. But defense attorneys say their case is built on speculation."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/12002411_062822-kfsn-6p-daniel-cervantes-vid.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kfsn"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="408436001"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kfsn"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kfsn.news"/><meta data-react-helmet="true" property="article:published_time" content="2022-06-29T02:07:42Z"/><meta data-react-helmet="true" property="article:modified_time" content="2022-06-29T02:07:43Z"/><meta data-react-helmet="true" property="article:section" content="crime-safety"/><meta data-react-helmet="true" name="title" content="Fresno man on trial, accused of murdering his girlfriend and staging it as a suicide"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>
                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/9f285208220c-release-05-18-2022.17/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kfsn/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc30.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc30.com/feed/" title="ABC30 Fresno RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kfsn.news/http/abc30.com/story/12001963"/><link data-react-helmet="true" rel="canonical" href="https://abc30.com/daniel-gomez-cervantes-miriam-corona-fresno-man-in-trial-kills-girlfriend-staging-suicide/12001963/"/><link data-react-helmet="true" rel="amphtml" href="https://abc30.com/amp/daniel-gomez-cervantes-miriam-corona-fresno-man-in-trial-kills-girlfriend-staging-suicide/12001963/"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/9f285208220c-release-05-18-2022.17/client/css/story.css"/>
                <script type="text/javascript" src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js" async></script>
                <script type="text/javascript">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</script>
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">BREAKING NEWS</span><span>California gun owners&#x27; personal information exposed in data breach</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc30.com/gun-owners-personal-information-california-weapons-permit-californi-hack-concealed-carry-weapon/12002334/">Full Story</a></div></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">BREAKING NEWS</span><span>Part of Highway 198 shut down after deadly crash in Visalia</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc30.com/chp-caltrans-highway-198-crash-traffic-woman-killed-in/12002243/">Full Story</a></div></div></li><li class="breaking-news-story 2 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Heat Advisory</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc30.com/weather/alerts/">Full Story</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li><li></li></ul></div></section><section class="nav"><header class="feature-container kfsn"><a class="feature-action" href="https://abc30.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container kfsn"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc30.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc30.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/fresno-county/">Fresno County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/north-valley/">North Valley</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/south-valley/">South Valley</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/sierra/">Foothills/Sierra</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc30.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc30.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc30.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc30.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc30.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/fresno-county/">Fresno County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/north-valley/">North Valley</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/south-valley/">South Valley</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/sierra/">Foothills/Sierra</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/state/">California</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/fresno">Equity Report</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/entertainment/">Entertainment</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/consumer/">Consumer Watch</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/education/">Education Watch</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/health/">Health Watch</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/ag/">Valley Grown</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/childrenfirst/">Children First</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/travel/">Travel</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/contact/">Contact and Information</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/jobs/">Jobs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/live/">ABC30 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://maddyinstitute.com/policy-analysis/the-maddy-report-tv/">The Maddy Report</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/latinolife/">Latino Life</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/valleyfocus/">Valley Focus</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc30" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc30" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc30_actionnews/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc30.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc30.com/daniel-gomez-cervantes-miriam-corona-fresno-man-in-trial-kills-girlfriend-staging-suicide/12001963/","@type":"WebPage"},"headline":"Fresno man on trial, accused of murdering his girlfriend and staging it as a suicide","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/12002411_062822-kfsn-6p-daniel-cervantes-vid.jpg"},"mentions":[{"name":"crime","url":"https://abc30.com/tag/crime/","@type":"Thing"},{"name":"deadly shooting","url":"https://abc30.com/tag/deadly-shooting/","@type":"Thing"},{"name":"suicide","url":"https://abc30.com/tag/suicide/","@type":"Thing"},{"name":"domestic violence","url":"https://abc30.com/tag/domestic-violence/","@type":"Thing"}],"datePublished":"2022-06-29T02:07:42.000Z","dateModified":"2022-06-29T02:07:40.000Z","author":[{"name":"Corin Hoggard","@type":"Person"}],"dateline":"FRESNO, Calif. ","articleSection":"crime-safety","about":{"@type":"Thing","name":"deadly shooting"},"publisher":{"name":"KFSN-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KFSN_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"alternativeHeadline":"Fresno man on trial, accused of murdering his girlfriend and staging it as a suicide","keywords":"Daniel Gomez Cervantes, Miriam Corona, fresno man in trial, fresno man kills girlfriend staging suicide","description":"Prosecutors say Daniel Gomez Cervantes shot and killed Miriam Corona in the back of the head while she was sleeping.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fdaniel-gomez-cervantes-miriam-corona-fresno-man-in-trial-kills-girlfriend-staging-suicide%2F12001963%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc30.com/daniel-gomez-cervantes-miriam-corona-fresno-man-in-trial-kills-girlfriend-staging-suicide/12001963/&amp;text=Fresno%20man%20on%20trial%2C%20accused%20of%20murdering%20his%20girlfriend%20and%20staging%20it%20as%20a%20suicide&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Fresno%20man%20on%20trial%2C%20accused%20of%20murdering%20his%20girlfriend%20and%20staging%20it%20as%20a%20suicide&amp;body=Prosecutors%20say%20Daniel%20Gomez%20Cervantes%20shot%20and%20killed%20Miriam%20Corona%20in%20the%20back%20of%20the%20head%20while%20she%20was%20sleeping.%20But%20defense%20attorneys%20say%20their%20case%20is%20built%20on%20speculation.%20-%20https%3A//abc30.com/daniel-gomez-cervantes-miriam-corona-fresno-man-in-trial-kills-girlfriend-staging-suicide/12001963/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/deadly-shooting/">deadly shooting</a></div><h1 class="headline">Fresno man on trial, accused of murdering his girlfriend and staging it as a suicide</h1><div class="deckline">The jury has the case now and if they find Cervantes guilty on all counts, he faces at least 50 years to life in prison.</div><div class="originBylineContainer"><div class="global-caption kfsn image-caption byline"><div class="origin-logo kfsn origin-image byline"><span class="kfsn byline">KFSN</span></div></div><div class="kfsn byline">By <span itemscope="" itemType="https://schema.org/Person"><meta itemProp="url" content="https://abc30.com/about/newsteam/corin-hoggard"/><meta itemProp="affiliation"/><meta itemProp="jobTitle" content="Staff"/><a href="https://abc30.com/about/newsteam/corin-hoggard" itemProp="name" rel="author">Corin Hoggard</a></span></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Ffresno-man-on-trial-accused-of-murdering-his-girlfriend%2F12001963%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc30.com/fresno-man-on-trial-accused-of-murdering-his-girlfriend/12001963/&amp;text=Fresno%20man%20on%20trial%2C%20accused%20of%20murdering%20his%20girlfriend%20and%20staging%20it%20as%20a%20suicide&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Fresno%20man%20on%20trial%2C%20accused%20of%20murdering%20his%20girlfriend%20and%20staging%20it%20as%20a%20suicide&amp;body=Prosecutors%20say%20Daniel%20Gomez%20Cervantes%20shot%20and%20killed%20Miriam%20Corona%20in%20the%20back%20of%20the%20head%20while%20she%20was%20sleeping.%20But%20defense%20attorneys%20say%20their%20case%20is%20built%20on%20speculation.%20-%20https%3A//abc30.com/fresno-man-on-trial-accused-of-murdering-his-girlfriend/12001963/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Fresno man on trial, accused of murdering his girlfriend"/><meta itemProp="description" content="Prosecutors say Daniel Gomez Cervantes shot and killed Miriam Corona in the back of the head while she was sleeping."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/12002411_062822-kfsn-6p-daniel-cervantes-vid.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/96195dc445894d079a91958abba8d3af/062822-kfsn-6p-daniel-cervantes-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2022-06-29T02:07:19Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/12002411_062822-kfsn-6p-daniel-cervantes-vid.jpg?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>Fresno man on trial, accused of murdering his girlfriend</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Ffresno-man-on-trial-accused-of-murdering-his-girlfriend%2F12001963%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc30.com/fresno-man-on-trial-accused-of-murdering-his-girlfriend/12001963/&amp;text=Fresno%20man%20on%20trial%2C%20accused%20of%20murdering%20his%20girlfriend%20and%20staging%20it%20as%20a%20suicide&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Fresno%20man%20on%20trial%2C%20accused%20of%20murdering%20his%20girlfriend%20and%20staging%20it%20as%20a%20suicide&amp;body=Prosecutors%20say%20Daniel%20Gomez%20Cervantes%20shot%20and%20killed%20Miriam%20Corona%20in%20the%20back%20of%20the%20head%20while%20she%20was%20sleeping.%20But%20defense%20attorneys%20say%20their%20case%20is%20built%20on%20speculation.%20-%20https%3A//abc30.com/fresno-man-on-trial-accused-of-murdering-his-girlfriend/12001963/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">FRESNO, Calif. (KFSN) -- A jury is now deciding whether a Fresno man murdered his girlfriend and tried to make it look like a suicide.<br><br>Miriam Corona was lying on the couch of her central Fresno home when she died.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"Daniel Gomez Cervantes shot and killed Miriam Corona in the back of the head while she was sleeping," said prosecutor Elana Smith. "She didn't even see it coming."<br><br>It took nine years, but 53-year-old Daniel Cervantes is now on trial for the 2013 shooting.<br><br>He walked to Walgreens afterwards and called 911, even though a clerk saw him with his own cell phone and believed he was texting.<br><br>Prosecutors say it appeared Corona was packed and ready to leave him.<br><br>But Cervantes' defense attorneys say the prosecution's case is built on speculation.<br><br>"A careful analysis of the evidence of the evidence and the law will lead you to reach a not guilty verdict and this is primarily because of the reasonable possibility that Ms. Corona committed suicide," said Jack Revvill.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>They admit the circumstances are suspicious, but say police and prosecutors didn't prove guilt beyond a reasonable doubt.<br><br>Cervantes said he was hugging Corona on the couch as she pulled the trigger.<br><br>Police say they didn't find any blood on him so they think he cleaned up before calling for help.<br><br>But prosecutors say Cervantes had gunshot residue on him.<br><br>And even though Corona was shot in the back of the head, police found her with the gun in her hand under the side of her head.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"Do you think she would've been able to take the gun, move it, put it underneath her head and then rest her head on top of it?" prosecutor Smith asked the jury.<br><br>Defense attorneys pointed out Corona was on the verge of losing full custody of her kids to their father and had a drug problem.<br><br>The coroner said suicide was highly unlikely - maybe 80% ruled out based on what he saw at the scene.<br><br>"Which is essentially a 20% possibility that it's a suicide," said Revvill.<br><br>The jury has the case now and if they find Cervantes guilty on all counts, he faces at least 50 years to life in prison.<br><br><i>If you or someone you know is in emotional distress or considering suicide, call the <a href="https://suicidepreventionlifeline.org/">National Suicide Prevention Lifeline</a> at 1-800-273-TALK (8255).</i><br><br><i>If you are the victim of domestic abuse, or you know someone who is, there is help available 24/7. In Fresno County, call the <a href="https://mmcenter.org/">Marjaree Mason Center</a> at (559) 233-4357. In all other locations, call the National Domestic Violence Hotline at (800) 799-7233.</i> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc30.com%2Ffresno-man-on-trial-accused-of-murdering-his-girlfriend%2F12001963%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="kfsn" hidden></div>
        <div id="tashl" data-content="Fresno man on trial, accused of murdering his girlfriend" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/place/fresno/">fresno</a><a class="button" href="/tag/crime/">crime</a><a class="button" href="/tag/deadly-shooting/">deadly shooting</a><a class="button" href="/tag/suicide/">suicide</a><a class="button" href="/tag/domestic-violence/">domestic violence</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Ffresno-man-on-trial-accused-of-murdering-his-girlfriend%2F12001963%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc30.com/fresno-man-on-trial-accused-of-murdering-his-girlfriend/12001963/&amp;text=Fresno%20man%20on%20trial%2C%20accused%20of%20murdering%20his%20girlfriend%20and%20staging%20it%20as%20a%20suicide&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Fresno%20man%20on%20trial%2C%20accused%20of%20murdering%20his%20girlfriend%20and%20staging%20it%20as%20a%20suicide&amp;body=Prosecutors%20say%20Daniel%20Gomez%20Cervantes%20shot%20and%20killed%20Miriam%20Corona%20in%20the%20back%20of%20the%20head%20while%20she%20was%20sleeping.%20But%20defense%20attorneys%20say%20their%20case%20is%20built%20on%20speculation.%20-%20https%3A//abc30.com/fresno-man-on-trial-accused-of-murdering-his-girlfriend/12001963/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2022 KFSN-TV. All Rights Reserved.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="taboola-below-article-thumbnails"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="taboola-right-rail-thumbnails"></div></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>DEADLY SHOOTING</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/atwater-police-homicide/11996949/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11997769_atwater-homicide-img.jpg" data-imgalt="Atwater police are investigating a deadly shooting that happened early on Sunday morning." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11997769_atwater-homicide-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Man killed in early morning shooting in Atwater, police say</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/mass-shooting-in-oslo-london-pub-gay-bar-terrorist-attack/11994732/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11994734_062522-wls-oslo-shooting-530avo-vid.jpg" data-imgalt="A Oslo, Norway mass shooting near the London Pub gay bar is being investigated as a possible terrorist attack. The suspected shooter is in custody." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11994734_062522-wls-oslo-shooting-530avo-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Norway terror alert raised after deadly mass shooting</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/anthony-martin-valerie-martinez-man-shoots-girlfriend-domestic-violence/11994297/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11994194_anthony-martin-img.jpg" data-imgalt="Anthony Martin was punished for the shooting death of his girlfriend, Valerie Martinez, in 2019." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11994194_anthony-martin-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Visalia man sentenced to 42 years in prison for killing his girlfriend</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/fresno-police-gettysburg-vinland-park-woodrowc/11975898/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11982309_vinland-park-img.jpg" data-imgalt="An investigation into the City of Fresno&#x27;s sixth shooting involving police is underway after officers opened fire, killing a suspected gunman." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11982309_vinland-park-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Fresno police officers shoot, kill man at Vinland Park</div><time class="meta lastmodified"> </time></a></div></div></div></section><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/gun-owners-personal-information-california-weapons-permit-californi-hack-concealed-carry-weapon/12002334/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/12002384_062822-kfsn-6p-ccw-gun-info-vid.jpg" data-imgalt="If you have a concealed carry weapon permit in California, your personal information may have been exposed to hackers." data-topic="technology" data-dynamic="https://cdn.abcotvs.com/dip/images/12002384_062822-kfsn-6p-ccw-gun-info-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">California gun owners&#x27; personal information exposed in data breach</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/chp-caltrans-highway-198-crash-traffic-woman-killed-in/12002243/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/12002407_062822-kfsn-6p-highway-198-crash-vid.jpg" data-imgalt="The CHP says a woman was killed when her car hit a parked Caltrans truck on Highway 198 at Mooney on Tuesday afternoon." data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/12002407_062822-kfsn-6p-highway-198-crash-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Part of Highway 198 shut down after deadly crash in Visalia</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/central-unified-campus-school-resource-officers-fresno-police/12001903/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/12002393_062822-kfsn-4p-central-unified-school-officers-vid.jpg" data-imgalt="The safety of Central Unified students and staff will take center stage for the district, as board members consider adding officers to middle schools." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/12002393_062822-kfsn-4p-central-unified-school-officers-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Central Unified board to vote on adding officers to middle schools</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/scott-peterson-covid-trial/12001507/"><div class="headline">Scott Peterson exposed to COVID-19, new trial hearing moved to August</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/fireworks-firework-sales-valley-fresno/12000618/"><div class="headline">&#x27;Safe and sane&#x27; fireworks officially on sale in Valley</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/diabetes-central-valley-fresno-county-merced/12001488/"><div class="headline">The diabetes epidemic in the Central Valley</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/merced-county-crash-car/12001097/"><div class="headline">1 killed, multiple hospitalized after fiery crash in Merced Co.: CHP</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/thaddeus-sran-parents-plead-guilty-kill-child-madera-death/11999605/"><div class="headline">Madera parents plead guilty in death of 2-year-old Thaddeus Sran</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/46-bodies-found-abandoned-18-wheeler-san-antonio-deadly-migrant-smuggling-operation/12000540/"><div class="headline">50 migrants die after 18-wheeler abandoned in Texas heat</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/jan-6-hearing-today-us-capitol-riot-january-6th-insurrection-new-evidence/12000428/"><div class="headline">Witness: Trump grabbed steering wheel, demanded to go to Capitol</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/amtrak-derailment-missouri-train-derailed-dump-truck/12000713/"><div class="headline">4 dead, 150 injured after Amtrak train derails in Missouri</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/planet-vegan-fresno-food-truck-fire-explosion/11999243/"><div class="headline">Fresno&#x27;s food truck community comes together to support Planet Vegan</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div lpos="footer_logo"><a href="https://abc30.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kfsn/logos/kfsn_logo_2x.png" alt="ABC30 Fresno" width="195" height="54.156"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc30.com/">Home</a></li><li><a href="https://abc30.com/weather/">AccuWeather</a></li><li><a href="https://abc30.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc30.com/fresno-county/">Fresno County</a><a href="https://abc30.com/north-valley/">North Valley</a><a href="https://abc30.com/south-valley/">South Valley</a><a href="https://abc30.com/sierra/">Foothills/Sierra</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc30.com/watch/">Watch</a><a href="https://abc30.com/apps/">Apps</a><a href="https://abc30.com/us-world/">U.S. &amp; World</a><a href="https://abc30.com/state/">California</a><a href="https://abc30.com/politics/">Politics</a><a href="https://ouramericaabc.com/equity-report/fresno">Equity Report</a><a href="https://abc30.com/sports/">Sports</a><a href="https://abc30.com/entertainment/">Entertainment</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc30.com/community/">Community</a><a href="https://abc30.com/contact/">Contact and Information</a><a href="https://abc30.com/about/newsteam/">Meet the News Team</a><a href="https://abc30.com/jobs/">Jobs</a><a href="https://abc30.com/tvlistings/">TV Listings</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc30.com/live/">ABC30 Live Newscasts</a><a href="https://abc30.com/localish/">Localish</a><a href="https://maddyinstitute.com/policy-analysis/the-maddy-report-tv/">The Maddy Report</a><a href="https://abc30.com/latinolife/">Latino Life</a><a href="https://abc30.com/valleyfocus/">Valley Focus</a></ul></li><li><a href="https://abc30.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div lpos="footer_logo"><a href="https://abc30.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kfsn/logos/kfsn_logo_2x.png" alt="ABC30 Fresno" width="195" height="54.156"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc30" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc30" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc30_actionnews/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc30.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc30.com/">Home</a><a href="https://abc30.com/weather/">Weather</a><a href="https://abc30.com/traffic/">Traffic</a><a href="https://abc30.com/watch/">Watch</a><a href="https://abc30.com/photos/">Photos</a><a href="https://abc30.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc30.com/fresno-county/">Fresno County</a><a href="https://abc30.com/north-valley/">North Valley</a><a href="https://abc30.com/south-valley/">South Valley</a><a href="https://abc30.com/sierra/">Foothills/Sierra</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc30.com/us-world/">U.S. &amp; World</a><a href="https://abc30.com/state/">California</a><a href="https://abc30.com/politics/">Politics</a><a href="https://ouramericaabc.com/equity-report/fresno">Equity Report</a><a href="https://abc30.com/sports/">Sports</a><a href="https://abc30.com/entertainment/">Entertainment</a></div><div class="footer-sections-group"><a href="https://abc30.com/community/">Community</a><a href="https://abc30.com/contact/">Contact and Information</a><a href="https://abc30.com/about/newsteam/">Meet the News Team</a><a href="https://abc30.com/jobs/">Jobs</a><a href="https://abc30.com/tvlistings/">TV Listings</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kfsn-tv">Public Inspection File</a></li><li><a href="https://abc30.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kfsn-tv" target="_blank">Public Inspection File</a><a href="https://abc30.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2022<!-- --> <!-- -->ABC, Inc., KFSN-TV Fresno.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '2417800028251481');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=2417800028251481&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div></div>
                <script type="text/javascript">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</script>
                <script type="text/javascript">__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/9f285208220c-release-05-18-2022.17/client";</script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/9f285208220c-release-05-18-2022.17/client/abcotv.js"></script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/9f285208220c-release-05-18-2022.17/client/story.js"></script>
            </body>
        </html>
    