
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 22ff067824b4 | 3566 | 068ba16be62ff3c920b706f6c18241f91a084a79 | Fri, 26 Nov 2021 13:52:02 GMT -->
                <script type="text/javascript" src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js" async></script>
                <script type="text/javascript">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</script>
                <title data-react-helmet="true">Fresno home care service bringing holiday cheer to seniors - ABC30 Fresno</title>
                <meta data-react-helmet="true" name="description" content="For a 20th year, Fresno&#x27;s Home Instead is making sure seniors in the Central Valley aren&#x27;t forgotten this holiday season."/><meta data-react-helmet="true" name="keywords" content="fresno be a santa, be a santa to a senior, be a santa to a senior fresno, fresno santa senior, santa senior fresno"/><meta data-react-helmet="true" name="tags" content="taking-action-together,santa-claus,christmas,seniors"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=408436001, affiliate-data=ct=kfsn-smart-banner&amp;pt=302756, app-argument=https://abc30.com/story/11243801"/><meta data-react-helmet="true" property="fb:app_id" content="228176854052685"/><meta data-react-helmet="true" property="fb:pages" content="160328526481"/><meta data-react-helmet="true" property="og:site_name" content="ABC30 Fresno"/><meta data-react-helmet="true" property="og:url" content="https://abc30.com/11243801/"/><meta data-react-helmet="true" property="og:title" content="Fresno home care service bringing holiday cheer to seniors"/><meta data-react-helmet="true" property="og:description" content="For a 20th year, Fresno&#x27;s Home Instead is making sure seniors in the Central Valley aren&#x27;t forgotten this holiday season."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/11244244_111621-kfsn-santa-senior-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc30"/><meta data-react-helmet="true" name="twitter:creator" content="@abc30"/><meta data-react-helmet="true" name="twitter:url" content="https://abc30.com/11243801/"/><meta data-react-helmet="true" name="twitter:title" content="Fresno home care service bringing holiday cheer to seniors"/><meta data-react-helmet="true" name="twitter:description" content="For a 20th year, Fresno&#x27;s Home Instead is making sure seniors in the Central Valley aren&#x27;t forgotten this holiday season."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/11244244_111621-kfsn-santa-senior-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kfsn"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="408436001"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kfsn"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kfsn.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-11-17T01:14:56Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-11-17T01:14:57Z"/><meta data-react-helmet="true" property="article:section" content="society"/><meta data-react-helmet="true" name="title" content="Fresno home care service bringing holiday cheer to seniors"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/068ba16be62f-release-11-17-2021.6/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kfsn/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc30.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc30.com/feed/" title="ABC30 Fresno RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kfsn.news/http/abc30.com/story/11243801"/><link data-react-helmet="true" rel="canonical" href="https://abc30.com/fresno-be-a-santa-to-senior/11243801/"/><link data-react-helmet="true" rel="amphtml" href="https://abc30.com/amp/fresno-be-a-santa-to-senior/11243801/"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/068ba16be62f-release-11-17-2021.6/client/css/story.css"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><div class="wrapper"><section class="nav"><header class="feature-container kfsn"><a class="feature-action" href="https://abc30.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container kfsn"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc30.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc30.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/fresno-county/">Fresno County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/north-valley/">North Valley</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/south-valley/">South Valley</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/sierra/">Foothills/Sierra</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc30.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc30.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc30.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc30.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc30.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/fresno-county/">Fresno County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/north-valley/">North Valley</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/south-valley/">South Valley</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/sierra/">Foothills/Sierra</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/state/">California</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/fresno">Equity Report</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/entertainment/">Entertainment</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/consumer/">Consumer Watch</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/education/">Education Watch</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/health/">Health Watch</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/ag/">Valley Grown</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/childrenfirst/">Children First</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/travel/">Travel</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/contact/">Contact and Information</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/jobs/">Jobs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/live/">ABC30 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://maddyinstitute.com/policy-analysis/the-maddy-report-tv/">The Maddy Report</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/latinolife/">Latino Life</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc30.com/valleyfocus/">Valley Focus</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc30" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc30" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc30_actionnews/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc30.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc30.com/fresno-be-a-santa-to-senior/11243801/","@type":"WebPage"},"headline":"Fresno home care service bringing holiday cheer to seniors","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/11244244_111621-kfsn-santa-senior-img.jpg"},"mentions":[{"name":"fresno","url":"https://abc30.com/place/fresno/","@type":"Thing"},{"name":"taking action together","url":"https://abc30.com/tag/taking-action-together/","@type":"Thing"},{"name":"santa claus","url":"https://abc30.com/tag/santa-claus/","@type":"Thing"},{"name":"christmas","url":"https://abc30.com/tag/christmas/","@type":"Thing"},{"name":"seniors","url":"https://abc30.com/tag/seniors/","@type":"Thing"}],"datePublished":"2021-11-17T01:14:56.000Z","dateModified":"2021-11-17T01:14:55.000Z","author":[{"name":"Vanessa Vasconcelos","@type":"Person"}],"dateline":"FRESNO, Calif. ","articleSection":"society","about":{"@type":"Thing","name":"Taking Action Together"},"publisher":{"name":"KFSN-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KFSN_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"alternativeHeadline":"Fresno home care service bringing holiday cheer to seniors","keywords":"fresno be a santa, be a santa to a senior, be a santa to a senior fresno, fresno santa senior, santa senior fresno","description":"For a 20th year, Fresno's Home Instead is making sure seniors in the Central Valley aren't forgotten this holiday season.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Ffresno-be-a-santa-to-senior%2F11243801%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc30.com/fresno-be-a-santa-to-senior/11243801/&amp;text=Fresno%20home%20care%20service%20bringing%20holiday%20cheer%20to%20seniors&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Fresno%20home%20care%20service%20bringing%20holiday%20cheer%20to%20seniors&amp;body=For%20a%2020th%20year%2C%20Fresno%27s%20Home%20Instead%20is%20making%20sure%20seniors%20in%20the%20Central%20Valley%20aren%27t%20forgotten%20this%20holiday%20season.%20-%20https%3A//abc30.com/fresno-be-a-santa-to-senior/11243801/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/taking-action-together/">Taking Action Together</a></div><h1 class="headline">Fresno home care service bringing holiday cheer to seniors</h1><div class="originBylineContainer"><div class="global-caption kfsn image-caption byline"><div class="origin-logo kfsn origin-image byline"><span class="kfsn byline">KFSN</span></div></div><div class="kfsn byline">By <span itemscope="" itemType="https://schema.org/Person"><meta itemProp="url" content="https://abc30.com/about/newsteam/vanessa-vasconcelos"/><meta itemProp="affiliation"/><meta itemProp="jobTitle" content="Staff"/><a href="https://abc30.com/about/newsteam/vanessa-vasconcelos" itemProp="name" rel="author">Vanessa Vasconcelos</a></span></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fsociety%2Ffresno-home-care-service-bringing-holiday-cheer-to-seniors%2F11243801%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc30.com/society/fresno-home-care-service-bringing-holiday-cheer-to-seniors/11243801/&amp;text=Fresno%20home%20care%20service%20bringing%20holiday%20cheer%20to%20seniors&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Fresno%20home%20care%20service%20bringing%20holiday%20cheer%20to%20seniors&amp;body=For%20a%2020th%20year%2C%20Fresno%27s%20Home%20Instead%20is%20making%20sure%20seniors%20in%20the%20Central%20Valley%20aren%27t%20forgotten%20this%20holiday%20season.%20-%20https%3A//abc30.com/society/fresno-home-care-service-bringing-holiday-cheer-to-seniors/11243801/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Fresno home care service bringing holiday cheer to seniors"/><meta itemProp="description" content="For a 20th year, Fresno&#x27;s Home Instead is making sure seniors in the Central Valley aren&#x27;t forgotten this holiday season."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11244244_111621-kfsn-santa-senior-img.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/96195dc445894d079a91958abba8d3af/111621-kfsn-4p-santa-senior-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2021-11-17T01:14:47Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/11244244_111621-kfsn-santa-senior-img.jpg?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>Fresno home care service bringing holiday cheer to seniors</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fsociety%2Ffresno-home-care-service-bringing-holiday-cheer-to-seniors%2F11243801%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc30.com/society/fresno-home-care-service-bringing-holiday-cheer-to-seniors/11243801/&amp;text=Fresno%20home%20care%20service%20bringing%20holiday%20cheer%20to%20seniors&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Fresno%20home%20care%20service%20bringing%20holiday%20cheer%20to%20seniors&amp;body=For%20a%2020th%20year%2C%20Fresno%27s%20Home%20Instead%20is%20making%20sure%20seniors%20in%20the%20Central%20Valley%20aren%27t%20forgotten%20this%20holiday%20season.%20-%20https%3A//abc30.com/society/fresno-home-care-service-bringing-holiday-cheer-to-seniors/11243801/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">FRESNO, Calif. (KFSN) -- For a 20th year, Fresno's Home Instead is making sure seniors in the Central Valley aren't forgotten this holiday season.<br><br>"When you're isolated, you think no one cares about you and you receive a gift, it just makes your day and it makes your holiday," said Fresno Home Instead President Pennie Phillips-Long.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>She says each year, thousands of gifts are distributed through the Be a Santa to a Senior program adding, "Their eyes light up, tears in their eyes! You can't replace that. It's such a great feeling to know you brought joy into their lives. "<br><br>Serving Fresno and Madera Counties, Home Instead places caregivers with seniors where they live to offer basic needs ranging from running errands to companionship.<br><br>During the holidays, they partner with nursing homes, low-income agencies and veteran homes to expand their reach beyond their clients.<br><br>Phillips-Long says, "Many times, it's 1,200 to 2,000 gifts. We can't always provide enough and that's why we reach out to the community. We want to involve as many people as we can."<br><br>Client care manager Lisa Joslin says they have roughly 70 clients that have served in the military.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>She says, "They've seen and been through a lot over the years. They have battle wounds, war stories and some are dealing with PTSD."<br><br>Joslin says the most rewarding part of her job is seeing the community give back.<br><br>"The little things matter -- they make a difference and maybe taking a few minutes or $20 to $30 to spend it makes a huge difference to know someone's thinking of them," she said.<br><br>Items needed include gloves, hats and lap blankets.<br><br>Getting involved is as simple as picking up a gift or monetary donation and bringing it to the northeast Fresno location of Home Instead. You can contribute virtually by going to the <a href="https://www.beasantatoasenior.com">Be a Santa to a Senior website</a> Just put in your zip code and start online shopping. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc30.com%2Fsociety%2Ffresno-home-care-service-bringing-holiday-cheer-to-seniors%2F11243801%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="kfsn" hidden></div>
        <div id="tashl" data-content="Fresno home care service bringing holiday cheer to seniors" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/society/">society</a><a class="button" href="/place/fresno/">fresno</a><a class="button" href="/tag/taking-action-together/">taking action together</a><a class="button" href="/tag/santa-claus/">santa claus</a><a class="button" href="/tag/christmas/">christmas</a><a class="button" href="/tag/seniors/">seniors</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc30.com%2Fsociety%2Ffresno-home-care-service-bringing-holiday-cheer-to-seniors%2F11243801%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc30.com/society/fresno-home-care-service-bringing-holiday-cheer-to-seniors/11243801/&amp;text=Fresno%20home%20care%20service%20bringing%20holiday%20cheer%20to%20seniors&amp;via=abc30" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Fresno%20home%20care%20service%20bringing%20holiday%20cheer%20to%20seniors&amp;body=For%20a%2020th%20year%2C%20Fresno%27s%20Home%20Instead%20is%20making%20sure%20seniors%20in%20the%20Central%20Valley%20aren%27t%20forgotten%20this%20holiday%20season.%20-%20https%3A//abc30.com/society/fresno-home-care-service-bringing-holiday-cheer-to-seniors/11243801/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2021 KFSN-TV. All Rights Reserved.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>TAKING ACTION TOGETHER</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/immigrant-experience-study-ucla-uc-merced-latinx-and-asian-immigrants-california-maria-elena-young/11260691/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11260738_112121-kfsn-6p-color-discrimination-vid.jpg" data-imgalt="A three-year study by a group of researchers from UCLA and UC Merced analyzed what LatinX and Asian immigrants face in the state of California." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/11260738_112121-kfsn-6p-color-discrimination-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">UC Merced professor leads study on immigrant experience in California</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/fresno-unified-teacher-hanford-baby-pandemic/11259553/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11260776_112121-kfsn-6p-pandemic-baby-vid.jpg" data-imgalt="A Fresno Unified teacher is sharing her story about raising a &#x27;pandemic baby&#x27; in her very first children&#x27;s book." data-topic="community-events" data-dynamic="https://cdn.abcotvs.com/dip/images/11260776_112121-kfsn-6p-pandemic-baby-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Hanford native publishes children&#x27;s book &#x27;Pandemic Baby&#x27;</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/gridiron-foundation-fresno-non-profit-sports-fees-help-registration/11257456/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11258583_112021-kfsn-8p-every-kids-sports-vid.jpg" data-imgalt="A non-profit is aiding hundreds of young athletes in the Valley by providing financial help to families who aren&#x27;t able to afford their child&#x27;s sports fees." data-topic="sports" data-dynamic="https://cdn.abcotvs.com/dip/images/11258583_112021-kfsn-8p-every-kids-sports-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Non-profit helps pay sports registration fees for Valley athletes</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/madtown-robotics-1323-world-champion-madera/11236991/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11237243_111421-kfsn-6p-madtown-robotics-vid.jpg" data-imgalt="MadTown Robotics: Team 1323 hosted the annual MadTown Throwdown at Matilda Torres High School." data-topic="uncategorized" data-dynamic="https://cdn.abcotvs.com/dip/images/11237243_111421-kfsn-6p-madtown-robotics-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Valley&#x27;s robotics world champions hosting statewide competition</div><time class="meta lastmodified"> </time></a></div></div></div></section><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/tulare-woman-covid-battle/11270754/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11270941_112521-kfsn-6p-tulare-grandma-vid.jpg" data-imgalt="HOME WITH FAMILY: Maria Ferrumpau spent 10 months in the hospital battling COVID-19. She was released to go home in October." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/11270941_112521-kfsn-6p-tulare-grandma-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Tulare woman celebrates Thanksgiving after 10 months in hospital</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/fresno-shooting-shots-fired-at-driver-drive-by-apartment/11271763/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11271774_driveby.jpg" data-imgalt="The victim&#x27;s car was struck 12 times, but he was not hurt." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11271774_driveby.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Driver escapes barrage of bullets in west central Fresno</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/sanger-body-found-mans/11270791/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11270947_112521-kfsn-ally-body-img.jpg" data-imgalt="Police are investigating after they say a man&#x27;s body was found in Sanger Thursday afternoon." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11270947_112521-kfsn-ally-body-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Man&#x27;s body found in alley in Sanger, police say</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/devin-cornell-fresno-thanksgiving-meals/11270788/"><div class="headline">14-year-old Fresno boy gives out Thanksgiving meals to families</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/fresno-black-friday-shopping/11270650/"><div class="headline">Many retailers closed Thanksgiving, but still expecting record sales</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/sanger-shooting-man-shot/11270900/"><div class="headline">Man hospitalized after shooting in Sanger, police say</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/childhood-trauma-testing-fresno-county/11270324/"><div class="headline">Fresno County working to address childhood trauma</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/apartment-fire-central-fresno/11270868/"><div class="headline">2 families displaced after apartment fire in central Fresno</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/clovis-senior-activity-center-thanksgiving-meals/11270904/"><div class="headline">Free Thanksgiving meals served at Clovis Senior Activity Center</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/fresno-state-san-jose-football/11270744/"><div class="headline">Fresno State routs San Jose State 40-9 in season finale</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/yosemite-buck-attack-park/11270881/"><div class="headline">Woman attacked by buck in Yosemite National Park, officials say</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc30.com/the-modernist-miracle-holiday/11270536/"><div class="headline">Miracle&#x27;s holiday cocktail pop-up back at Fresno&#x27;s Modernist</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div lpos="footer_logo"><a href="https://abc30.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kfsn/logos/kfsn_logo_2x.png" alt="ABC30 Fresno" width="195" height="54.156"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc30.com/">Home</a></li><li><a href="https://abc30.com/weather/">AccuWeather</a></li><li><a href="https://abc30.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc30.com/fresno-county/">Fresno County</a><a href="https://abc30.com/north-valley/">North Valley</a><a href="https://abc30.com/south-valley/">South Valley</a><a href="https://abc30.com/sierra/">Foothills/Sierra</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc30.com/watch/">Watch</a><a href="https://abc30.com/apps/">Apps</a><a href="https://abc30.com/us-world/">U.S. &amp; World</a><a href="https://abc30.com/state/">California</a><a href="https://abc30.com/politics/">Politics</a><a href="https://ouramericaabc.com/equity-report/fresno">Equity Report</a><a href="https://abc30.com/sports/">Sports</a><a href="https://abc30.com/entertainment/">Entertainment</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc30.com/community/">Community</a><a href="https://abc30.com/contact/">Contact and Information</a><a href="https://abc30.com/about/newsteam/">Meet the News Team</a><a href="https://abc30.com/jobs/">Jobs</a><a href="https://abc30.com/tvlistings/">TV Listings</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc30.com/live/">ABC30 Live Newscasts</a><a href="https://abc30.com/localish/">Localish</a><a href="https://maddyinstitute.com/policy-analysis/the-maddy-report-tv/">The Maddy Report</a><a href="https://abc30.com/latinolife/">Latino Life</a><a href="https://abc30.com/valleyfocus/">Valley Focus</a></ul></li><li><a href="https://abc30.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div lpos="footer_logo"><a href="https://abc30.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kfsn/logos/kfsn_logo_2x.png" alt="ABC30 Fresno" width="195" height="54.156"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc30" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc30" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc30_actionnews/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc30.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc30.com/">Home</a><a href="https://abc30.com/weather/">Weather</a><a href="https://abc30.com/traffic/">Traffic</a><a href="https://abc30.com/watch/">Watch</a><a href="https://abc30.com/photos/">Photos</a><a href="https://abc30.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc30.com/fresno-county/">Fresno County</a><a href="https://abc30.com/north-valley/">North Valley</a><a href="https://abc30.com/south-valley/">South Valley</a><a href="https://abc30.com/sierra/">Foothills/Sierra</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc30.com/us-world/">U.S. &amp; World</a><a href="https://abc30.com/state/">California</a><a href="https://abc30.com/politics/">Politics</a><a href="https://ouramericaabc.com/equity-report/fresno">Equity Report</a><a href="https://abc30.com/sports/">Sports</a><a href="https://abc30.com/entertainment/">Entertainment</a></div><div class="footer-sections-group"><a href="https://abc30.com/community/">Community</a><a href="https://abc30.com/contact/">Contact and Information</a><a href="https://abc30.com/about/newsteam/">Meet the News Team</a><a href="https://abc30.com/jobs/">Jobs</a><a href="https://abc30.com/tvlistings/">TV Listings</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kfsn-tv">Public Inspection File</a></li><li><a href="https://abc30.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kfsn-tv" target="_blank">Public Inspection File</a><a href="https://abc30.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., KFSN-TV Fresno.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '2417800028251481');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=2417800028251481&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div></div>
                <script type="text/javascript">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</script>
                <script type="text/javascript">__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/068ba16be62f-release-11-17-2021.6/client";</script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/068ba16be62f-release-11-17-2021.6/client/abcotv.js"></script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/068ba16be62f-release-11-17-2021.6/client/story.js"></script>
            </body>
        </html>
    